Petit souci technique

Le
Kachan
Bonjour,

J'ai chez moi trois TV avec tuner TNT intégré. Côté reception satellite
j'ai deux paraboles qui disposent chacune d'une descente de câble
directe vers le salon. Côté TV, j'ai un préampli de mat sur lequel sont
branchées trois antennes (UHF-VHF-FM), une descente de câble centrale
et un répartiteur 1 vers 3 (en fait dimenssionné en 1 vers 6, les trois
autres câbles étant débranchés pour l'instant) et une alim 24V pour le
préampli de mat. Tout fonctionnait nickel.

Voulant recevoir le sat dans ma chambre sans retirer de câble, j'ai :

1. remonté l'alim dans les combles.
2. connecté la sortie TV et la LNB de la seconde parabole sur un
coupleur TV-SAT.
3. remplacé le répartiteur TV par un répartiteur TV-SAT.
4. remplacé l'embase TV-FM par une embase TV-FM-SAT (Legrand Mosaïc
45).

J'ai rencontré deux soucis :

1. L'embase me filtrait l'alimentation LNB. J'ai résolu le problème en
changeant l'embase par le même modèle. Cela pourrait-il venir d'une
embase défectueuse ou du câblage (la TNT fonctionnait parfaitement) ?
Je n'ai pas pris le temps de retester l'embase en détail.

2. Lorsque le décodeur sat est en fonction, je ne peux plus recevoir
certaines chaines de la TNT sur les trois TV, plus précisément les R2
(59H) et R4 (41H). Comme par hasard les deux canaux extrêmes (les
autres étant sur 43, 46 et 51. Apparemment c'est la tension d'alim LNB
qui crée cela, vous en voyez la raison ?

Bien sûr, lorsque l'on arrête le décodeur, les chaines réapparaissent
aussitôt.

Merci de vos avis et vos idées de solution.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
vidéo33
Le #20034281
tu as du bruit de fond du LNB 900-2150 qui vient perturber le haut de
la bande UHF 800 Mhz , c'est un grand classique bien connu .

pour s'autoriser le mélange dans un seul câble il faut avoir un signal
TV terrestre UHF très puissant et de qualité et utiliser des coupleur
et découpleurs sat de grande qualité à forte réjection ( dit "haut e
réjection" ou "haute isolation" ) comme les johansson 9506 ou 9507 ou
sédéa 214910
ne jamais rien acheter en hyper ou brico truc qui ne vendent que des
daubes et très cher

http://www.internet-par-satellite.com/asp-boutique/boutique/?x_detailProd 84&redir=1

l'alim du pré-ampli de mât doit obligatoirement se situer AVANT le
couplage
avec le sat

certaines "embases" ne sont que passives et sans découpleur sat-tv
et/ou le découpleur reste médiocre ...

voir aussi le forum www.tvnt.net/forum
Kachan
Le #20034591
vidéo33 vient de nous annoncer :
tu as du bruit de fond du LNB 900-2150 qui vient perturber le haut de
la bande UHF 800 Mhz , c'est un grand classique bien connu .

pour s'autoriser le mélange dans un seul câble il faut avoir un signal
TV terrestre UHF très puissant et de qualité et utiliser des coupleur
et découpleurs sat de grande qualité à forte réjection ( dit "haute
réjection" ou "haute isolation" ) comme les johansson 9506 ou 9507 ou
sédéa 214910
ne jamais rien acheter en hyper ou brico truc qui ne vendent que des
daubes et très cher

http://www.internet-par-satellite.com/asp-boutique/boutique/?x_detailProd84&redir=1

l'alim du pré-ampli de mât doit obligatoirement se situer AVANT le
couplage
avec le sat

certaines "embases" ne sont que passives et sans découpleur sat-tv
et/ou le découpleur reste médiocre ...

voir aussi le forum www.tvnt.net/forum



Merci beaucoup pour ces éclaircissements, je pense que mon signal UHF
est correct (éventuellement je peux essayer le le doper un peu au
niveau du préamp) et l'alim est effectivement en amont du couplage. Je
vais donc tâcher de chiader les composants, merci pour les références.
Publicité
Poster une réponse
Anonyme