Une petite aide

Le
celtic
Bonsoir les champions,
Je n'arrive pas à trouver une formule simple, je sollicite donc votre
aide :
Voilà je voudrais définir a quel semestre se rapporte ma cellule :
A1 = jan-07
Réponse = 1 semestre 2007 ?
Avez vous une solution ?
Merci à vous
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Quetzalcoatl
Le #4985901
Bonsoir,

=SI(MOIS(A1)<7;"1 semestre " & ANNEE(A1);"2 semestre " & ANNEE(A1))



"celtic" Bonsoir les champions,
Je n'arrive pas à trouver une formule simple, je sollicite donc votre
aide :
Voilà je voudrais définir a quel semestre se rapporte ma cellule :
A1 = jan-07
Réponse = 1 semestre 2007 ?
Avez vous une solution ?
Merci à vous
MichDenis
Le #4985891
Si ta date est en A1

=SI(MOIS(A1)<=6;"semestre 1";"Semestre 2")


"celtic"
Bonsoir les champions,
Je n'arrive pas à trouver une formule simple, je sollicite donc votre
aide :
Voilà je voudrais définir a quel semestre se rapporte ma cellule :
A1 = jan-07
Réponse = 1 semestre 2007 ?
Avez vous une solution ?
Merci à vous
celtic
Le #4985841
Merci à vous deux c'était tout con mais je bloquais, vous me sauvez !
C'est dingue ce que l'on peut s'exciter quand on ne trouve pas !
Publicité
Poster une réponse
Anonyme