une petite formule vite fait bien fait !!!

Le
Lionel
Bonjour

Sur mon fichier j'ai besoin de faire une somme de plusieurs multiplications
(voir fichier joint)

http://cjoint.com/?gfsokbFNlK

de type (c2*d2)+(c3*d3).

c'est fastideux à creer sur plusieurs pages et si quelqu'un pouvait trouver
une petite formule de derriere les fagots comme toutes celles qui emanent de
ce groupe ca m'arrangerait bien..

Merci a tous de votre aide
Lionel
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #4941691
Bonjour,

=SOMMEPROD(C3:C33*D3:D33)

JB

On 5 juin, 18:16, "Lionel"
Bonjour

Sur mon fichier j'ai besoin de faire une somme de plusieurs multiplicatio ns
(voir fichier joint)

http://cjoint.com/?gfsokbFNlK

de type (c2*d2)+(c3*d3).......

c'est fastideux à creer sur plusieurs pages et si quelqu'un pouvait tro uver
une petite formule de derriere les fagots comme toutes celles qui emanent de
ce groupe ca m'arrangerait bien..

Merci a tous de votre aide...
Lionel


AV
Le #4941671
Si par hasard ta plage C3:C33 et/ou D3:D33 venait à contenir une valeur non
numérique...

=SOMMEPROD(C3:C33;D3:D33)

AV
Lionel
Le #4939551
SOMMEPROD !!! cela fonctionne Merci a vous deux!
"AV" O$
Si par hasard ta plage C3:C33 et/ou D3:D33 venait à contenir une valeur
non

numérique...

=SOMMEPROD(C3:C33;D3:D33)

AV




Publicité
Poster une réponse
Anonyme