Petite question... S.V.P.

Le
Clochard
Bonsoir,

Avec cette formule

=SI($B$1<>"";RECHERCHEV($B$1;BaseClient;10;FAUX);"")

S'il n'y a pas d'info dans la cellule recherchéej'obtiens un zéro comme
réponse

Que dois-je ajouter pour ne rien voir ?

Merci à vous tous
--
Clochard
Aimerais bien savoir.
Merci!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jps
Le #4651481
bonjour clochard
tu peux toujours aller dans Outils Options onglet Affichage et décocher
Valeurs zéro
ça devrait le faire, comme ils disent
jps

"Clochard"
Bonsoir,

Avec cette formule

=SI($B$1<>"";RECHERCHEV($B$1;BaseClient;10;FAUX);"")

S'il n'y a pas d'info dans la cellule recherchée...j'obtiens un zéro comme
réponse...

Que dois-je ajouter pour ne rien voir ?

Merci à vous tous
--
Clochard
Aimerais bien savoir....
Merci!


Clochard
Le #4650961
Merci JPS,

C'est exactement ça...

C'est réglé.... que ferais-je sans vous.....
--
Clochard
Merci!



bonjour clochard
tu peux toujours aller dans Outils Options onglet Affichage et décocher
Valeurs zéro
ça devrait le faire, comme ils disent
jps

"Clochard"
Bonsoir,

Avec cette formule

=SI($B$1<>"";RECHERCHEV($B$1;BaseClient;10;FAUX);"")

S'il n'y a pas d'info dans la cellule recherchée...j'obtiens un zéro comme
réponse...

Que dois-je ajouter pour ne rien voir ?

Merci à vous tous
--
Clochard
Aimerais bien savoir....
Merci!







Clochard
Le #4650901
Au faite...

J'suis désolé de ne pas avoir vu ta question v'là sept ans.... j'y aurais
sûrement répondu... car j'savais déjà comme écrire 100 dans une cellule
d'Excel...

J'l'avais appris... ici même...


--
Clochard
Aimerais bien savoir....
Merci!



Merci JPS,

C'est exactement ça...

C'est réglé.... que ferais-je sans vous.....
--
Clochard
Merci!



bonjour clochard
tu peux toujours aller dans Outils Options onglet Affichage et décocher
Valeurs zéro
ça devrait le faire, comme ils disent
jps

"Clochard"
Bonsoir,

Avec cette formule

=SI($B$1<>"";RECHERCHEV($B$1;BaseClient;10;FAUX);"")

S'il n'y a pas d'info dans la cellule recherchée...j'obtiens un zéro comme
réponse...

Que dois-je ajouter pour ne rien voir ?

Merci à vous tous
--
Clochard
Aimerais bien savoir....
Merci!









jps
Le #4650871
:-))))))
jps

"Clochard"
Au faite...

J'suis désolé de ne pas avoir vu ta question v'là sept ans.... j'y aurais
sûrement répondu... car j'savais déjà comme écrire 100 dans une cellule
d'Excel...

J'l'avais appris... ici même...


--
Clochard
Aimerais bien savoir....
Merci!



Merci JPS,

C'est exactement ça...

C'est réglé.... que ferais-je sans vous.....
--
Clochard
Merci!



bonjour clochard
tu peux toujours aller dans Outils Options onglet Affichage et décocher
Valeurs zéro
ça devrait le faire, comme ils disent
jps

"Clochard"
Bonsoir,

Avec cette formule

=SI($B$1<>"";RECHERCHEV($B$1;BaseClient;10;FAUX);"")

S'il n'y a pas d'info dans la cellule recherchée...j'obtiens un zéro
comme
réponse...

Que dois-je ajouter pour ne rien voir ?

Merci à vous tous
--
Clochard
Aimerais bien savoir....
Merci!











jps
Le #4650861
...un balbutiement
jps

"Clochard"

C'est réglé.... que serais-je sans vous.....


rthompson
Le #4650831
Barbara????

Mais bon sang dans quelle chanson

Rex :-(((((((((((

"jps" a écrit dans le message de news:
%
...un balbutiement
jps

"Clochard"

C'est réglé.... que serais-je sans vous.....





jps
Le #4650791
musique de Jean Ferrat, rex, sur un poème d'Aragon, un peu retouché par le
premier nommé
jps

"rthompson" news: %
Barbara????

Mais bon sang dans quelle chanson

Rex :-(((((((((((

"jps" a écrit dans le message de news:
%
...un balbutiement
jps

"Clochard"

C'est réglé.... que serais-je sans vous.....









Clochard
Le #4650751
"Que serais-je sans vous"

Pas Jean Ferrat... mais plutôt une adaptation de Jean Serais... un quidam
quoi...

Clochard
Aimerais bien savoir....
Merci!



musique de Jean Ferrat, rex, sur un poème d'Aragon, un peu retouché par le
premier nommé
jps

"rthompson" news: %
Barbara????

Mais bon sang dans quelle chanson

Rex :-(((((((((((

"jps" a écrit dans le message de news:
%
...un balbutiement
jps

"Clochard"

C'est réglé.... que serais-je sans vous.....













rthompson
Le #4650711
Mais bien sur

Merci


Rex


En tous les cas ça ne me rajeunit pas ;-))) )))




"jps" a écrit dans le message de news:
O3zjp%
musique de Jean Ferrat, rex, sur un poème d'Aragon, un peu retouché par le
premier nommé
jps

"rthompson" news: %
Barbara????

Mais bon sang dans quelle chanson

Rex :-(((((((((((

"jps" a écrit dans le message de news:
%
...un balbutiement
jps

"Clochard"

C'est réglé.... que serais-je sans vous.....












rthompson
Le #4650701
T'es sur????

Rex


"Clochard"
"Que serais-je sans vous"

Pas Jean Ferrat... mais plutôt une adaptation de Jean Serais... un quidam
quoi...

Clochard
Aimerais bien savoir....
Merci!



musique de Jean Ferrat, rex, sur un poème d'Aragon, un peu retouché par
le
premier nommé
jps

"rthompson" news: %
Barbara????

Mais bon sang dans quelle chanson

Rex :-(((((((((((

"jps" a écrit dans le message de news:
%
...un balbutiement
jps

"Clochard"

C'est réglé.... que serais-je sans vous.....















Publicité
Poster une réponse
Anonyme