Un peu d'aide SVP !

Le
JLC
Salut,

Je n'arrive plus à afficher les exifs des photos que j'ouvre sur le site.
Jusqu'à présent, un clic droit + propriétés, et c'était bon.
Pour info, je suis sous Firefox 3.1.

Un petit rappel technique serait le bienvenu.
Merci !

--

-
@ + et cordialement
JLC
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ofnuts
Le #16744301
JLC wrote:
Salut,

Je n'arrive plus à afficher les exifs des photos que j'ouvre sur le site.
Jusqu'à présent, un clic droit + propriétés, et c'était bon.
Pour info, je suis sous Firefox 3.1.

Un petit rappel technique serait le bienvenu.
Merci !




Tu as besoin d'installer/réinstaller FxIF qui a été débranché lors de
l'installation de FF3.

--
Bertrand
JLC
Le #16744601
"Ofnuts" 48c3c79e$0$19348$
Je n'arrive plus à afficher les exifs des photos que j'ouvre sur le site.
Jusqu'à présent, un clic droit + propriétés, et c'était bon.
Pour info, je suis sous Firefox 3.1.


Tu as besoin d'installer/réinstaller FxIF qui a été débranché lors de
l'installation de FF3.
Bertrand



Ça roule, grand merci !
--

----------------------------------
@ + et cordialement
JLC
milsabords
Le #16749561
"JLC" discussion : 48c3ced1$0$12019$
"Ofnuts" 48c3c79e$0$19348$
Je n'arrive plus à afficher les exifs des photos que j'ouvre sur le
site.
Jusqu'à présent, un clic droit + propriétés, et c'était bon.
Pour info, je suis sous Firefox 3.1.


Tu as besoin d'installer/réinstaller FxIF qui a été débranché lors de
l'installation de FF3.
Bertrand



Ça roule, grand merci !
--

----------------------------------
@ + et cordialement
JLC



Ben ... chez moi avec FxIF FF3 plante au démarrage, j'ai dû le désactiver.
Ofnuts
Le #16750141
milsabords wrote:


"JLC" discussion : 48c3ced1$0$12019$
"Ofnuts" 48c3c79e$0$19348$
Je n'arrive plus à afficher les exifs des photos que j'ouvre sur le
site.
Jusqu'à présent, un clic droit + propriétés, et c'était bon.
Pour info, je suis sous Firefox 3.1.


Tu as besoin d'installer/réinstaller FxIF qui a été débranché lors de
l'installation de FF3.
Bertrand



Ça roule, grand merci !
--

----------------------------------
@ + et cordialement
JLC



Ben ... chez moi avec FxIF FF3 plante au démarrage, j'ai dû le désactiver.



Ca marche pour moi... Tu a quelles versions (je suis en FxIF 0.2.3 sur
FF 3.0?1)?

--
Bertrand
JCDUVAL
Le #16750401
Bonjour à tous,
Moi je les enregistre ds un répertoire sur mon DD pour lire les exifs; sinon
ça ne marche pas!
Amicalement
JCD


"JLC" 48c3bdff$0$5901$
Salut,

Je n'arrive plus à afficher les exifs des photos que j'ouvre sur le site.
Jusqu'à présent, un clic droit + propriétés, et c'était bon.
Pour info, je suis sous Firefox 3.1.

Un petit rappel technique serait le bienvenu.
Merci !

--

----------------------------------
@ + et cordialement
JLC


JLC
Le #16750491
"Ofnuts" 48c46fea$0$22444$
Ben ... chez moi avec FxIF FF3 plante au démarrage, j'ai dû le
désactiver.



Ca marche pour moi... je suis en FxIF 0.2.3 sur FF 3.0.1

--
Bertrand



Salut,

Mêmes versions que Bertrand,

Comme je le disais, fonctionnement sans aucun problème.
--

----------------------------------
@ + et cordialement
JLC
Erwan David
Le #16750661
Ofnuts
milsabords wrote:


"JLC" discussion : 48c3ced1$0$12019$
"Ofnuts" news: 48c3c79e$0$19348$
Je n'arrive plus à afficher les exifs des photos que j'ouvre sur
le site.
Jusqu'à présent, un clic droit + propriétés, et c'était bon.
Pour info, je suis sous Firefox 3.1.


Tu as besoin d'installer/réinstaller FxIF qui a été débranché lors
de l'installation de FF3.
Bertrand



Ça roule, grand merci !
--

----------------------------------
@ + et cordialement
JLC



Ben ... chez moi avec FxIF FF3 plante au démarrage, j'ai dû le désactiver.



Ca marche pour moi... Tu a quelles versions (je suis en FxIF 0.2.3
sur FF 3.0?1)?



Sinon, moi j'utilise Exif Viewer, marche avec FF 3 et Thunderbird.

--
Le travail n'est pas une bonne chose. Si ça l'était,
les riches l'auraient accaparé
milsabords
Le #16756241
"Ofnuts" discussion : 48c46fea$0$22444$

Ca marche pour moi... Tu a quelles versions (je suis en FxIF 0.2.3 sur FF
3.0?1)?

--
Bertrand



Mêmes versions.
Publicité
Poster une réponse
Anonyme