photo sur enveloppe en partie cachée à gauche malgré marges à 0

Le
cricri
bonjour à tous. avec office pro 2003 j'avais créé un modèle d'enveloppe. j'ai
placé mon image complètement en haut à gauche de l'enveloppe et j'imprimais
sans problème. avec 2007, bien que je mette les marges à 0, lorsque j'imprime
ou que je fais l'apperçu, mon image est toujours tronquée d'environ 2 cm.
quelqu'un aurait il une solution, car j'ai vraiment tout tenté et rien n'y
fait.
merci d'avance. cordialement cricri
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Circé
Le #2353971
Bonjour cricri,

Je ne sais pas exactement comment est conçue ton enveloppe, mais je
pencherais plutôt pour un problème d'imprimante.
Rare sont les imprimantes capables d'imprimer tout près du bord...

Par contre, 2 cm, ça me paraît vraiment beaucoup.
Vérifie quelle est ton imprimante par défaut, au besoin réinstalle le
dernier driver.

Pour connaître les marges minimales de son imprimante, créer un
document avec des marges à 0. Après avoir cliqué sur OK, Word rale...
Cliquer sur le bouton Corriger : Word insère les marges minimales.

Circé
http://faqword.free.fr

cricri avait soumis l'idée :
bonjour à tous. avec office pro 2003 j'avais créé un modèle d'enveloppe. j'ai
placé mon image complètement en haut à gauche de l'enveloppe et j'imprimais
sans problème. avec 2007, bien que je mette les marges à 0, lorsque j'imprime
ou que je fais l'apperçu, mon image est toujours tronquée d'environ 2 cm.
quelqu'un aurait il une solution, car j'ai vraiment tout tenté et rien n'y
fait.
merci d'avance. cordialement cricri


Publicité
Poster une réponse
Anonyme