Photos bleutées en mode S et en mode A

Le
Pistrac
Bonjour à tous,

Je rencontre le problème suivant avec mon Nikon D70.

Quand j'utilise les modes A (priorité à l'ouverture) et S (priorité à la
vitesse) toutes mes photos son bleutées.

Par exemple, je prends une photo en mode AUTO, la photo est nickel.
En reprenant la même photo en mode A, S ou même en mode M et en
reprenant les mêmes paramètres que ceux affichés en mode AUTO (ex F5
1/60) mes photos sont bleutées.

Ce problème est systématique, que ce soit en extérieur en plein jour ou
en intérieur avec flash et quel que soit l'objectif utilisé.

J'ai pensé un moment avoir entré un mauvais paramètre dans mes menus de
réglage, mais j'ai remis les réglages d'usine et le problème est
toujours là.

Avez-vous une idée de la cause de ce problème.

Merci de vos lumières.

--
Pistrac
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DeepSpeeD
Le #1818687
Pistrac a rédigé
Bonjour à tous,

Je rencontre le problème suivant avec mon Nikon D70.

Quand j'utilise les modes A (priorité à l'ouverture) et S (priorité à la
vitesse) toutes mes photos son bleutées.

Par exemple, je prends une photo en mode AUTO, la photo est nickel.
En reprenant la même photo en mode A, S ou même en mode M et en
reprenant les mêmes paramètres que ceux affichés en mode AUTO (ex F5
1/60) mes photos sont bleutées.

Ce problème est systématique, que ce soit en extérieur en plein jour ou
en intérieur avec flash et quel que soit l'objectif utilisé.

J'ai pensé un moment avoir entré un mauvais paramètre dans mes menus de
réglage, mais j'ai remis les réglages d'usine et le problème est
toujours là.

Avez-vous une idée de la cause de ce problème.

Merci de vos lumières.


Bonsoir

Mauvais reglage de la balance des blancs !!!!!!!!!!!!!! (resté sur lumiere
artificielle ???)

A+


--
J' peux vider mes poches sur la table,
Ca fait longtemps qu'elles sont trouées,
Baisser mon froc j'en suis capable, mais vous n'aurez pas,
Ma liberté de penser.

"Ma liberté de penser
L. Florence - F. Pagny"

Pistrac
Le #1818674
Pistrac a rédigé
Bonjour à tous,

Je rencontre le problème suivant avec mon Nikon D70.

Quand j'utilise les modes A (priorité à l'ouverture) et S (priorité
à la vitesse) toutes mes photos son bleutées.


Bonsoir

Mauvais reglage de la balance des blancs !!!!!!!!!!!!!! (resté sur
lumiere artificielle ???)


Oh putain !!!!
Honte à moi. La balance des blancs était sur "incandescent"
J'ai tellement tourné en rond que je suis persuadé que je n'aurais pas
trouvé.
Merci pour l'info.

--
Pistrac


Ricco
Le #1818657
Pistrac wrote:
Pistrac a rédigé
Bonjour à tous,

Je rencontre le problème suivant avec mon Nikon D70.

Quand j'utilise les modes A (priorité à l'ouverture) et S (priorité
à la vitesse) toutes mes photos son bleutées.


Bonsoir

Mauvais reglage de la balance des blancs !!!!!!!!!!!!!! (resté sur
lumiere artificielle ???)


Oh putain !!!!
Honte à moi. La balance des blancs était sur "incandescent"
J'ai tellement tourné en rond que je suis persuadé que je n'aurais pas
trouvé.
Merci pour l'info.


bon, ca repond a mes suppossitions,,en manuel on règle tout soi même

--
--
Ricco
d.francoise32[NOPouriel]@aliceadsl.fr



Publicité
Poster une réponse
Anonyme