photos au compact...

Le
jdanield
les traces d'une catastrophe

de loin (au début), ca va à peu près, mais de près alors que la mise au
point est faite et acceptée (carrés verts), les personnages ont bougé avant la
prise de vue effective

http://dodin.org/owncloud/public.php?service=files&t•c5cbb7386d18f27eae852c74c0b26e

j'ai vite laissé tomber :-(

pris en mode auto vert - le mode "auto intelligent" demande deux à trois
secondes de traitement après chaque prise de vue :-(

merci de ne pas diffuser :-(

jdd
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 12
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jfc
Le #26214502
Le 23/06/2014 17:42, jdanield a écrit :
les traces d'une catastrophe...
de loin (au début), ca va à peu près, mais de près... alors que la mise
au point est faite et acceptée (carrés verts), les personnages ont bougé
avant la prise de vue effective



1/25 1/30 1/40... faut peut-être pas trop s'étonner non plus :)

et puis c'est plutôt des
pris en mode auto vert - le mode "auto intelligent" demande deux à trois
secondes de traitement après chaque prise de vue :-(



ben oui un compact, c'est lent.

merci de ne pas diffuser :-(



c'est sûr ! à part une c'est plus des Grazelles que des Gazelles :-)
jfc
Le #26214512
Le 23/06/2014 17:42, jdanield a écrit :
les traces d'une catastrophe...
de loin (au début), ca va à peu près, mais de près... alors que la mise
au point est faite et acceptée (carrés verts), les personnages ont bougé
avant la prise de vue effective



1/25 1/30 1/40... faut peut-être pas trop s'étonner non plus

http://dodin.org/owncloud/public.php?service=files&t•c5cbb7386d18f27eae852c74c0b26e
j'ai vite laissé tomber :-(
> pris en mode auto vert - le mode "auto intelligent" demande deux à trois
secondes de traitement après chaque prise de vue :-(



ben oui un compact, c'est lent.
Kiniol
Le #26215022
Le 23/06/2014 21:32, jfc a écrit :

ben oui un compact, c'est lent.



Bof. J'obtiens pas mieux avec mon reflex (que je vais vendre d'ailleurs,
pour m'acheter un bridge).
Claudio Bonavolta
Le #26215162
Le 24.06.2014 08:58, Kiniol a écrit :
Le 23/06/2014 21:32, jfc a écrit :

ben oui un compact, c'est lent.



Bof. J'obtiens pas mieux avec mon reflex (que je vais vendre d'ailleurs,
pour m'acheter un bridge).



Je suppose que ce n'est pas une tentative de troll à 2 balles "reflex vs
bridge" ...

Si tu n'obtiens pas mieux avec un reflex, il y a de fortes chances que
le problème ne soit pas au niveau du matériel.
Le bridge ne va rien améliorer, bien au contraire ...

Claudio Bonavolta
www.bonavolta.ch
Claudio Bonavolta
Le #26215152
Le 23.06.2014 21:32, jfc a écrit :
c'est sûr ! à part une c'est plus des Grazelles que des Gazelles :-)



T'as du bol, la Gazelle, c'est sa fille ... :-)

Claudio Bonavolta
www.bonavolta.ch
jdanield
Le #26215132
Le 24/06/2014 09:32, Claudio Bonavolta a écrit :
Le 23.06.2014 21:32, jfc a écrit :
c'est sûr ! à part une c'est plus des Grazelles que des Gazelles :-)



T'as du bol, la Gazelle, c'est sa fille ... :-)



et oui :-)

et qui dirait que celle d'à côté (la jeune) est mère de trois enfants :-)

jdd
Kiniol
Le #26215192
Le 24/06/2014 09:30, Claudio Bonavolta a écrit :

Si tu n'obtiens pas mieux avec un reflex, il y a de fortes chances que
le problème ne soit pas au niveau du matériel.
Le bridge ne va rien améliorer, bien au contraire ...




Si si. J'avais un vieux bridge Canon de 2008 (que j'ai toujours
d'ailleurs) et 90% de mes photos sont nettes avec.
Depuis que j'ai acheté cette usine à gaz de Nikon D5300 c'est l'inverse
: 90% de mes photos sont floues !
Mais ce n'est pas un problème de vitesse comme jdaniel. Plutôt de mise
au point. Même avec un seul collimateur je trouve que ce n'est pas
encore assez précis ni fiable. A moins bien sûr d'ouvrir au dessus de f6
pour que tout soit net mais alors quel est l'intérêt du reflex ?

J'envisage l'achat d'un panasonic fz200 ou Canon hs50
jdanield
Le #26215182
Le 24/06/2014 09:59, Kiniol a écrit :

Si si. J'avais un vieux bridge Canon de 2008 (que j'ai toujours d'ailleurs) et
90% de mes photos sont nettes avec.
Depuis que j'ai acheté cette usine à gaz de Nikon D5300 c'est l'inverse : 90%
de mes photos sont floues !
Mais ce n'est pas un problème de vitesse comme jdaniel. Plutôt de mise au
point. Même avec un seul collimateur je trouve que ce n'est pas encore assez
précis ni fiable. A moins bien sûr d'ouvrir au dessus de f6 pour que tout soit
net mais alors quel est l'intérêt du reflex ?



il y a un vrai problème quelque part soit dans ta pratique soit dans ton appareil.

sur mon sony mon problème vient du fait que seul le mode auto est utilisable
dès que la lumière descend en dessous du grand soleil (en manuel on ne dispose
pas des hautes sensibilités!) et que mon sujet bouge beaucoup, du coup en gros
plan (mode télé), le sujet est hors de la zone nette avant la prise de vue :-(

je n'ai eu ce problème avec aucun de mes réflexes. Parfois il est difficile de
faire comprendre à l'appareil qu'on s'intéresse au sujet qui est la bas au
fond derrière les têtes :-), mais sinon ce qui est sous le collimateur est net.

dis-nous en plus sur ta pratique, il y a des nikonistes ici qui pourront t'aider

jdd
Jean-Pierre Roche
Le #26215282
Le 24/06/2014 09:59, Kiniol a écrit :

J'avais un vieux bridge Canon de 2008 (que j'ai
toujours d'ailleurs) et 90% de mes photos sont nettes avec.
Depuis que j'ai acheté cette usine à gaz de Nikon D5300
c'est l'inverse : 90% de mes photos sont floues !
Mais ce n'est pas un problème de vitesse comme jdaniel.
Plutôt de mise au point. Même avec un seul collimateur je
trouve que ce n'est pas encore assez précis ni fiable. A
moins bien sûr d'ouvrir au dessus de f6 pour que tout soit
net mais alors quel est l'intérêt du reflex ?



Soit ton D5300 est en panne soit tu fais une grosse erreur
d'utilisation... La plus classique étant d'être en mode mise
au point continu (AF-C) et non mise au point simple (AF-S).
Dans ce cas, la mise au point change en continu et il est
souvent impossible d'avoir une photo nette d'un sujet fixe
lorsqu'on change de cadrage. Ce n'est évidemment qu'une
hypothèse mais le système AF des Nikon est particulièrement
efficace et fiable. Donc soit panne soit erreur...


--
Jean-Pierre Roche

enlever sanspub pour m'écrire...
Kiniol
Le #26215362
Le 24/06/2014 10:06, jdanield a écrit :

sur mon sony mon problème vient du fait que seul le mode auto est
utilisable dès que la lumière descend en dessous du grand soleil (en
manuel on ne dispose pas des hautes sensibilités!) et que mon sujet
bouge beaucoup, du coup en gros plan (mode télé), le sujet est hors de
la zone nette avant la prise de vue :-(

je n'ai eu ce problème avec aucun de mes réflexes. Parfois il est
difficile de faire comprendre à l'appareil qu'on s'intéresse au sujet
qui est la bas au fond derrière les têtes :-), mais sinon ce qui est
sous le collimateur est net.

dis-nous en plus sur ta pratique, il y a des nikonistes ici qui pourront
t'aider

jdd




2 exemples de mes photos ratées :

1/ ici un planeur radiocommandé en vol : (bon là c'est un sujet mobile
pris au zoom par temps de brume donc j'ai une peut-être une excuse) :

http://i39.servimg.com/u/f39/13/26/25/11/dsc_0021.jpg

2/ bébé au 35mm (ici plus d'excuse) : je sais pas trop où c'est fait la
netteté, en tout cas pas sur les yeux !

désolé, la photo n'est pas retournée pour éviter la retouche :

http://i39.servimg.com/u/f39/13/26/25/11/dsc_0022.jpg
Publicité
Poster une réponse
Anonyme