Photos Outlook express

Le
Vadko
Bonjour,je constate que depuis quelque jours,quand je vais sur mon groupe
preferé,sur news zoologique,les photos ne s'affichent pas,je suis obligé de
cliquer sur le trombone,pour les voir.
.J'ai aussi remarquer que,lorsque je fais inserer une image,l'image s'insere
bien,mais a la reception,j'ai de de nouveau le trombone,l'image ne s'affiche
plus,je susi d enouveau obligé d ecliquer sur le trombone,avant,je voyais
mes photos, en bas du texte!!!que se passe t'il????????Merci d'avance pour
les reponses.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #6671561
Vadko a écrit...

Bonjour,


Bonjour,

je constate que depuis quelque jours,quand je vais sur mon
groupe preferé,sur news zoologique,les photos ne s'affichent pas,je
suis obligé de cliquer sur le trombone,pour les voir.
.J'ai aussi remarquer que,lorsque je fais inserer une image,l'image
s'insere bien,mais a la reception,j'ai de de nouveau le
trombone,l'image ne s'affiche plus,je susi d enouveau obligé d
ecliquer sur le trombone,avant,je voyais mes photos, en bas du
texte!!!que se passe t'il????????


Décoche 'Lire tous les messages en texte clair' dans l'onglet 'Lecture' des
Options d'OE.
http://www.faqoe.com/index.php?bas=/rep/bl.htm

Merci d'avance pour les reponses.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Vadko
Le #6671551
Re,c'est exactement ca,qu'il fallait decocher,ca marche a present,merci
bien,nickel.Je ne comprend pas,ce n'etait pas coché
auparavant,,,,,,,,,,,,,,,,,Encore merci...................





"Luc" news:
Vadko a écrit...

Bonjour,


Bonjour,

je constate que depuis quelque jours,quand je vais sur mon
groupe preferé,sur news zoologique,les photos ne s'affichent pas,je
suis obligé de cliquer sur le trombone,pour les voir.
.J'ai aussi remarquer que,lorsque je fais inserer une image,l'image
s'insere bien,mais a la reception,j'ai de de nouveau le
trombone,l'image ne s'affiche plus,je susi d enouveau obligé d
ecliquer sur le trombone,avant,je voyais mes photos, en bas du
texte!!!que se passe t'il????????


Décoche 'Lire tous les messages en texte clair' dans l'onglet 'Lecture'
des Options d'OE.
http://www.faqoe.com/index.php?bas=/rep/bl.htm

Merci d'avance pour les reponses.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme