une pièce attachée sur 2 je ne reçois pas - pourquoi ?

Le
amoureux de la cuisine
Bonjour,
la moitié des mails de famille et amis qui m'envoient une pièce attachée, ne
contient plus de pièce.
j'ai 2 emails adresse sur mon compte, on a fait le test, il m'envoie le même
mail sur les 2 email adr.
Le premier ne reçois pas de pièce attachée, le 2e tout est OK.
Je me suis envoyé une pièce attachée: je le reçois bien.
Qu'est-ce que cela peut être, cela commence à être bien agaçant.
Avez-vous une idée ?
Jean
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #22628341
amoureux de la cuisine a écrit...

Bonjour,



Bonjour,

la moitié des mails de famille et amis qui m'envoient une pièce
attachée, ne contient plus de pièce.
j'ai 2 emails adresse sur mon compte, on a fait le test, il m'envoie
le même mail sur les 2 email adr.
Le premier ne reçois pas de pièce attachée, le 2e tout est OK.
Je me suis envoyé une pièce attachée: je le reçois bien.
Qu'est-ce que cela peut être, cela commence à être bien agaçant.
Avez-vous une idée ?



Dans OE, paramètre chacun des comptes courrier pour laisser une copie des
messages sur le serveur ('Outils' --> 'Comptes' --> onglet 'Courrier' -->
double-clic sur l'un des comptes --> onglet 'Avancé' --> Cocher la case
'Conserver une copie des messages sur le serveur'.

Vérifie ensuite directement sur le serveur (via le webmail de ton
fournisseur d'adresse email) si les messages qui ont perdu leurs fichiers
joints les ont perdu avant d'arriver sur le serveur ou lors du
téléchargement entre le serveur et OE.

Si la disparition a lieu entre le serveur et OE, il faut mettre en cause le
système de sécurité sur ton PC et plus particulièrement l'antivirus et son
éventuelle fonctionnaltié facultative de surveillance de la messagerie,
fonctionnalité toujours inutile et trop souvent buggogène.

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/

Jean
HD
Le #22649141
la moitié des mails de famille et amis qui m'envoient une pièce
attachée, ne contient plus de pièce.
j'ai 2 emails adresse sur mon compte, on a fait le test, il m'envoie
le même mail sur les 2 email adr.
Le premier ne reçois pas de pièce attachée, le 2e tout est OK.
Je me suis envoyé une pièce attachée: je le reçois bien.
Qu'est-ce que cela peut être, cela commence à être bien agaçant.
Avez-vous une idée ?




ça doit provenir soit de l'antivirus de ton PC, soit de l'antivirus de la
messagerie de ton FAI (voir sur ton webmail)...

Dans OE, paramètre chacun des comptes courrier pour laisser une copie des
messages sur le serveur ('Outils' --> 'Comptes' --> onglet 'Courrier' -->
double-clic sur l'un des comptes --> onglet 'Avancé' --> Cocher la case
'Conserver une copie des messages sur le serveur'.
Vérifie ensuite directement sur le serveur (via le webmail de ton
fournisseur d'adresse email) si les messages qui ont perdu leurs fichiers
joints les ont perdu avant d'arriver sur le serveur ou lors du
téléchargement entre le serveur et OE.


Effectivement... ça aidera à cerner si le problème ce situe au niveau du PC
ou déjà au niveau du serveur de mail.

Si la disparition a lieu entre le serveur et OE, il faut mettre en cause
le système de sécurité sur ton PC et plus particulièrement l'antivirus et
son éventuelle fonctionnaltié facultative de surveillance de la
messagerie, fonctionnalité toujours inutile et trop souvent buggogène.


Arfff... j'aurais tendance à dire qu'il vaut mieux revoir le paramétrage
plutôt que de supprimer la protection... surtout que l'on ne sait pas
quelles ont été les PJ bloquées... si ça se trouve, elles l'ont été à bon
escient. Il arrive que les gens envoient eux même des fichiers infectés (ex:
jeux dans lesquels sont planqués un virus)...

Petite question... Ton antivirus ne serait il pas Norton ?
--
@+
HD
Luc
Le #22649451
HD a écrit...

la moitié des mails de famille et amis qui m'envoient une pièce
attachée, ne contient plus de pièce.
j'ai 2 emails adresse sur mon compte, on a fait le test, il m'envoie
le même mail sur les 2 email adr.
Le premier ne reçois pas de pièce attachée, le 2e tout est OK.
Je me suis envoyé une pièce attachée: je le reçois bien.
Qu'est-ce que cela peut être, cela commence à être bien agaçant.
Avez-vous une idée ?




ça doit provenir soit de l'antivirus de ton PC, soit de l'antivirus
de la messagerie de ton FAI (voir sur ton webmail)...

Dans OE, paramètre chacun des comptes courrier pour laisser une
copie des messages sur le serveur ('Outils' --> 'Comptes' --> onglet
'Courrier' --> double-clic sur l'un des comptes --> onglet 'Avancé'
--> Cocher la case 'Conserver une copie des messages sur le serveur'.
Vérifie ensuite directement sur le serveur (via le webmail de ton
fournisseur d'adresse email) si les messages qui ont perdu leurs
fichiers joints les ont perdu avant d'arriver sur le serveur ou lors
du téléchargement entre le serveur et OE.


Effectivement... ça aidera à cerner si le problème ce situe au niveau
du PC ou déjà au niveau du serveur de mail.

Si la disparition a lieu entre le serveur et OE, il faut mettre en
cause le système de sécurité sur ton PC et plus particulièrement
l'antivirus et son éventuelle fonctionnaltié facultative de
surveillance de la messagerie, fonctionnalité toujours inutile et
trop souvent buggogène.


Arfff... j'aurais tendance à dire qu'il vaut mieux revoir le
paramétrage plutôt que de supprimer la protection...



Merci de me lire correctement et de ne pas me faire dire ce que je n'ai pas
dit.
Je ne suggère pas de supprimer la protection mais de désactiver la
surveillance spécifique de la messagerie par l'antivirus. Ce dernier doit
continuer, bien entendu, à fonctionner en tâche de fond.

La fonctionnalité de scan de la messagerie par l'antivirus est totalement
inutile (puisque l'antivirus continue à travailler en tâche de fond et
réagirait si jamais l'utilisateur avait l'idée sotte et grenue d'ouvrir ou
même seulement d'enregistrer une PJ infectante) et buggogène. Il ne s'agit
que d'un gadget marketing (cf. Jceel).

surtout que l'on
ne sait pas quelles ont été les PJ bloquées... si ça se trouve, elles
l'ont été à bon escient. Il arrive que les gens envoient eux même des
fichiers infectés (ex: jeux dans lesquels sont planqués un virus)...



Et alors ? Ce n'est pas le rôle de l'antivirus de mettre ses gros doigts
gourds dans le bon fonctionnement du client de messagerie avec le risque
(bien connu) de corrompre la base de données dudit client et de faire perdre
tout ou partie des archives des emails.

Petite question... Ton antivirus ne serait il pas Norton ?



Puisque tu me poses la question, je n'ai pas d'antivirus.

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
HD
Le #22650231
Oulàlà... je ne pensais pas que mon message, pourtant sans arrière pensée et
qui n'était certainement pas méchant, allait entraîner un tel
caca-nerveux... Pour ce bug synaptique je conseillerais le lexomil ou autre
produit du genre... lol

Si la disparition a lieu entre le serveur et OE, il faut mettre en
cause le système de sécurité sur ton PC et plus particulièrement
l'antivirus et son éventuelle fonctionnaltié facultative de
surveillance de la messagerie, fonctionnalité toujours inutile et
trop souvent buggogène.


Arfff... j'aurais tendance à dire qu'il vaut mieux revoir le
paramétrage plutôt que de supprimer la protection...


Merci de me lire correctement et de ne pas me faire dire ce que je n'ai
pas dit.
Je ne suggère pas de supprimer la protection mais de désactiver la
surveillance spécifique de la messagerie par l'antivirus. Ce dernier doit
continuer, bien entendu, à fonctionner en tâche de fond.
La fonctionnalité de scan de la messagerie par l'antivirus est totalement
inutile (puisque l'antivirus continue à travailler en tâche de fond et
réagirait si jamais l'utilisateur avait l'idée sotte et grenue d'ouvrir ou
même seulement d'enregistrer une PJ infectante) et buggogène. Il ne s'agit
que d'un gadget marketing (cf. Jceel).


Pas la peine de s'énerver.. il suffisait d'expliquer... J'ai déjà eu à faire
à JCeel sur le Net et je sais qu'il est très compétent sur le sujet. Je
pensais tout simplement que cette fonctionnalité de scan sur les mails avait
son utilité...

Et alors ? Ce n'est pas le rôle de l'antivirus de mettre ses gros doigts
gourds dans le bon fonctionnement du client de messagerie avec le risque
(bien connu) de corrompre la base de données dudit client et de faire
perdre tout ou partie des archives des emails.


Que de manque de courtoisie dans vos réponses...

Petite question... Ton antivirus ne serait il pas Norton ?


Puisque tu me poses la question, je n'ai pas d'antivirus.


La question ne s'adressait pas à vous... mais à celui qui a lancé le sujet
de discussion... Arrêtez de psychoter et de tout prendre pour vous !!!

@+
HD
Luc
Le #22650271
HD a écrit...

Oulàlà... je ne pensais pas que mon message, pourtant sans arrière
pensée et qui n'était certainement pas méchant, allait entraîner un
tel caca-nerveux... Pour ce bug synaptique je conseillerais le
lexomil ou autre produit du genre... lol

Si la disparition a lieu entre le serveur et OE, il faut mettre en
cause le système de sécurité sur ton PC et plus particulièrement
l'antivirus et son éventuelle fonctionnaltié facultative de
surveillance de la messagerie, fonctionnalité toujours inutile et
trop souvent buggogène.


Arfff... j'aurais tendance à dire qu'il vaut mieux revoir le
paramétrage plutôt que de supprimer la protection...


Merci de me lire correctement et de ne pas me faire dire ce que je
n'ai pas dit.
Je ne suggère pas de supprimer la protection mais de désactiver la
surveillance spécifique de la messagerie par l'antivirus. Ce dernier
doit continuer, bien entendu, à fonctionner en tâche de fond.
La fonctionnalité de scan de la messagerie par l'antivirus est
totalement inutile (puisque l'antivirus continue à travailler en
tâche de fond et réagirait si jamais l'utilisateur avait l'idée
sotte et grenue d'ouvrir ou même seulement d'enregistrer une PJ
infectante) et buggogène. Il ne s'agit que d'un gadget marketing
(cf. Jceel).


Pas la peine de s'énerver..



Je ne m'énerve pas, j'explique.

il suffisait d'expliquer...



Voilà.

J'ai déjà eu
à faire à JCeel sur le Net et je sais qu'il est très compétent sur le
sujet. Je pensais tout simplement que cette fonctionnalité de scan
sur les mails avait son utilité...

Et alors ? Ce n'est pas le rôle de l'antivirus de mettre ses gros
doigts gourds dans le bon fonctionnement du client de messagerie
avec le risque (bien connu) de corrompre la base de données dudit
client et de faire perdre tout ou partie des archives des emails.


Que de manque de courtoisie dans vos réponses...



Pardon ? Tu ne voulais pas d'explication, en fait.

Petite question... Ton antivirus ne serait il pas Norton ?


Puisque tu me poses la question, je n'ai pas d'antivirus.


La question ne s'adressait pas à vous... mais à celui qui a lancé le
sujet de discussion... Arrêtez de psychoter et de tout prendre pour
vous !!!



Quel manque de courtoisie !
Je ne psychote pas. Ta question était bien en réponse de mon intervention,
c'est pourquoi j'y ai répondu.
Mais si tu ne voulais ni explication, ni réponse...

@+
HD



--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
Publicité
Poster une réponse
Anonyme