Pièce jointe disparue OE6

Le
Pascal
Bonjour,

Lorsque un de mes correspondant m'envoie un mail avec PJ (ce correspondant
possède Outlook 2003), je ne reçois pas sa pièce jointe. J'ai juste le corps
du message. J'ai essayé de me faire envoyer un mail avec PJ par autre
correspondant avec OE6 et ça a fonctionné.

D'où est ce que ça peut venir?

Merci

Amitiés
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le #1701998
Bonjour "Pascal"
<pascal> wrote in message news:
Bonjour,

Lorsque un de mes correspondant m'envoie un mail avec PJ (ce correspondant possède Outlook 2003), je ne reçois pas sa
pièce jointe. J'ai juste le corps du message. J'ai essayé de me faire envoyer un mail avec PJ par autre correspondant
avec OE6 et ça a fonctionné.

D'où est ce que ça peut venir?

Merci

Amitiés


D'un anti-virus zélé situé du côté de l'expéditeur ou de son fai qui fait le nettoyage trop (?) consciencieusement.
Peut-être.

--
Ricky [MVP] Visitez les FAQ...
http://www.faqoe.com
http://www.excelabo.net
http://faqword.free.fr

Jacquouille la Fripouille
Le #1701997
*Bonjour Pascal*
Dans news:, tu as tapoté sur ton
clavier pour écrire :

Bonjour,

Lorsque un de mes correspondant m'envoie un mail avec PJ (ce
correspondant possède Outlook 2003), je ne reçois pas sa pièce
jointe. J'ai juste le corps du message. J'ai essayé de me faire
envoyer un mail avec PJ par autre correspondant avec OE6 et ça a
fonctionné.

D'où est ce que ça peut venir?

Merci

Amitiés


Outils/Options/Sécurité
Décocher "Ne pas autoriser l'ouverture ..." :o)
--
Jacquouille la Fripouille

Pascal
Le #1701996
Bonjour,


Merci

Amitiés


Outils/Options/Sécurité
Décocher "Ne pas autoriser l'ouverture ..." :o)
--
Jacquouille la Fripouille



La pièce jointe n'est pas grisée. Elle a disparu. Et je n'ai pas le problème
lorsque d'autres expéditeurs m'envoient des mails avec PJ.

Merci


Pascal
Le #1701995
Bonjour,

D'un anti-virus zélé situé du côté de l'expéditeur ou de son fai qui fait
le nettoyage trop (?) consciencieusement. Peut-être.



Je ne pense pas car en fait dernierement j'étais dans un envoie groupé et je
suis le seul à ne pas avoir recu les PJ!

Amitiés

--
Ricky [MVP] Visitez les FAQ...
http://www.faqoe.com
http://www.excelabo.net
http://faqword.free.fr




Jacquouille la Fripouille
Le #1701994
*Bonjour Pascal*
Dans news:u%, tu as tapoté sur ton
clavier pour écrire :


La pièce jointe n'est pas grisée. Elle a disparu. Et je n'ai pas le
problème lorsque d'autres expéditeurs m'envoient des mails avec PJ.

Merci


Mmmmm, est-ce que la PJ est bien présente dans la BAL de la messagerie
sur le site du fournisseur de domaine, lors de l'arrivée du message ?
En effet, si elle est bien partie, c'est pour voir si elle est bien
arrivée chez ton FAI ou fournisseur de domaine.
J'ai la vague présomption d'un blocage du FAI (Wanadoo/orange) via son
anti-machin, putôt que d'un problème chez OE. %-(
--
Jacquouille la Fripouille

JièL
Le #1701986
Hello

Bonjour,

Lorsque un de mes correspondant m'envoie un mail avec PJ (ce correspondant
possède Outlook 2003), je ne reçois pas sa pièce jointe.


La réponse est la :
http://faq.outlook.free.fr/readarticle.php?article_id 0 voir aussi le
complément d'Oliv'

NB pour jacquouille : quand on sait pas on se tait plutôt que de
raconter des inepties
Ce pb est TRES connu !

Merci


--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La NOUVELLE Faq Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/

Jacquouille la Fripouille
Le #1701980
*Bonjour JièL*
Dans news:, tu as tapoté sur ton
clavier pour écrire :

La réponse est la :
http://faq.outlook.free.fr/readarticle.php?article_id 0 voir aussi
le complément d'Oliv'

NB pour jacquouille : quand on sait pas on se tait plutôt que de
raconter des inepties
Ce pb est TRES connu !

N'utilisant pas Outlook, je ne connaissias pas.

J'étais sur la piste. Ça ne venait pas d'OE. Il fallait donc aller vers
l'amont.
C'était une piste de recherche, pas une certiitude : cf l'émoticon.
:-@
Quant au look de la FAQ Outlook... rofl
--
Jacquouille la Fripouille

mOmO
Le #1701979
Mécé JièL Kazécry

................
La réponse est la :
http://faq.outlook.free.fr/readarticle.php?article_id 0 voir aussi
le complément d'Oliv'


il était temps que t'interviennes !

si c'était dimanche :
Ce pb est TRES connu !


pas ici on dirait, en tout cas pas par moi

mon indice d'ignorance vient de perdre un point,
j'en suis à i = 9.999.994 (reste du boulot)

merci JièL,
salut

--
mOmO

JièL
Le #1701977
Hello

Ce pb est TRES connu !


pas ici on dirait, en tout cas pas par moi


C'est vrai, moi je fréquente les 2 Outlook, alors c'est vrai que dans
l'un des 2 c'est bien connu et généralement c'est les expéditeurs qui
viennent nous demander pourquoi les destinataires ont de pb avec les PJ

mon indice d'ignorance vient de perdre un point,
j'en suis à i = 9.999.994 (reste du boulot)


On avance, on avance ;-))))))

--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La NOUVELLE Faq Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/


Pascal
Le #1709748
Merci pour votre aide.
Publicité
Poster une réponse
Anonyme