pile ordi HS

Le
georges j-m
Bonsoir,
Une amie me confie son ordinateur équipé d'une carte mère MSI K8N Neo
FSR V2.0 car il ne gardait pas la date ni l'heure.
Je procède au changement de la pile en mettant une neuve . Au bout d'un
jour, même chose pile HS. Un examen visuel ne décèle rien d'anormal.
La carte mère doit donc avoir une panne qui provoque la destruction
rapide de la pile. Je pense à un condo ?
Quels remèdes éventuels ?
Sous XP le clavier est inopérant mais avec un live Cd Ubuntu 11.04 tout
fonctionne à la perfection.
Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Droger Jean-Paul
Le #23950711
Le 09/11/2011, georges j-m a supposé :
Bonsoir,
Une amie me confie son ordinateur équipé d'une carte mère MSI K8N Neo FSR
V2.0 car il ne gardait pas la date ni l'heure.
Je procède au changement de la pile en mettant une neuve . Au bout d'un jour,
même chose pile HS. Un examen visuel ne décèle rien d'anormal.
La carte mère doit donc avoir une panne qui provoque la destruction rapide de
la pile. Je pense à un condo ?
Quels remèdes éventuels ?
Sous XP le clavier est inopérant mais avec un live Cd Ubuntu 11.04 tout
fonctionne à la perfection.
Merci d'avance



Bonjour,

comment vois tu que la pile est HS?? tu as vérifié au voltmètre? tu as
remis l'heure au gout du jour dans le bios puis sauvegardé les
modifications?

pour entrer dans le bios: voir ce qui est marqué à droite de SETUP = au
démarrage car il y a multitude de façons (F2, Suppr, Echap, et d'autres
dont combinaisons de touches)

Bonne journée!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

georges j-m
Le #23950781
Le 10/11/2011 08:51, Droger Jean-Paul a écrit :
Le 09/11/2011, georges j-m a supposé :
Bonsoir,
Une amie me confie son ordinateur équipé d'une carte mère MSI K8N Neo
FSR V2.0 car il ne gardait pas la date ni l'heure.
Je procède au changement de la pile en mettant une neuve . Au bout
d'un jour, même chose pile HS. Un examen visuel ne décèle rien d'anormal.
La carte mère doit donc avoir une panne qui provoque la destruction
rapide de la pile. Je pense à un condo ?
Quels remèdes éventuels ?
Sous XP le clavier est inopérant mais avec un live Cd Ubuntu 11.04
tout fonctionne à la perfection.
Merci d'avance



Bonjour,

comment vois tu que la pile est HS?? tu as vérifié au voltmètre? tu as
remis l'heure au gout du jour dans le bios puis sauvegardé les
modifications?

pour entrer dans le bios: voir ce qui est marqué à droite de SETUP = au
démarrage car il y a multitude de façons (F2, Suppr, Echap, et d'autres
dont combinaisons de touches)

Bonne journée!



J'ai mesuré la tension de la pile d'origine avec mon Metrix 462 : 0.62
V; la nouvelle après 24 H. un peu mieux 0.80 V
Il est bien évident qu'à chaque fois j'ai tout réglé dans le bios et
j'ai sauvegardé les modifs. Je sais faire.
As-tu déjà rencontré ce problème, moi c'est la première fois.
Cordialement
Droger Jean-Paul
Le #23951551
Dans son message précédent, georges j-m a écrit :
Le 10/11/2011 08:51, Droger Jean-Paul a écrit :
Le 09/11/2011, georges j-m a supposé :
Bonsoir,
Une amie me confie son ordinateur équipé d'une carte mère MSI K8N Neo
FSR V2.0 car il ne gardait pas la date ni l'heure.
Je procède au changement de la pile en mettant une neuve . Au bout
d'un jour, même chose pile HS. Un examen visuel ne décèle rien d'anormal.
La carte mère doit donc avoir une panne qui provoque la destruction
rapide de la pile. Je pense à un condo ?
Quels remèdes éventuels ?
Sous XP le clavier est inopérant mais avec un live Cd Ubuntu 11.04
tout fonctionne à la perfection.
Merci d'avance



Bonjour,

comment vois tu que la pile est HS?? tu as vérifié au voltmètre? tu as
remis l'heure au gout du jour dans le bios puis sauvegardé les
modifications?

pour entrer dans le bios: voir ce qui est marqué à droite de SETUP = au
démarrage car il y a multitude de façons (F2, Suppr, Echap, et d'autres
dont combinaisons de touches)

Bonne journée!



J'ai mesuré la tension de la pile d'origine avec mon Metrix 462 : 0.62 V; la
nouvelle après 24 H. un peu mieux 0.80 V
Il est bien évident qu'à chaque fois j'ai tout réglé dans le bios et j'ai
sauvegardé les modifs. Je sais faire.
As-tu déjà rencontré ce problème, moi c'est la première fois.
Cordialement



non, mais ce que je faits systématiquement c'est mesurer la tension de
la pile neuve ... j'en ai rencontré des déchargées (bureau de tabac
..), depuis je les achète en passant chez LDLC et là correct!!

Bon WE.

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

georges j-m
Le #23951681
Le 10/11/2011 13:35, Droger Jean-Paul a écrit :
Dans son message précédent, georges j-m a écrit :
Le 10/11/2011 08:51, Droger Jean-Paul a écrit :
Le 09/11/2011, georges j-m a supposé :
Bonsoir,
Une amie me confie son ordinateur équipé d'une carte mère MSI K8N Neo
FSR V2.0 car il ne gardait pas la date ni l'heure.
Je procède au changement de la pile en mettant une neuve . Au bout
d'un jour, même chose pile HS. Un examen visuel ne décèle rien
d'anormal.
La carte mère doit donc avoir une panne qui provoque la destruction
rapide de la pile. Je pense à un condo ?
Quels remèdes éventuels ?
Sous XP le clavier est inopérant mais avec un live Cd Ubuntu 11.04
tout fonctionne à la perfection.
Merci d'avance



Bonjour,

comment vois tu que la pile est HS?? tu as vérifié au voltmètre? tu as
remis l'heure au gout du jour dans le bios puis sauvegardé les
modifications?

pour entrer dans le bios: voir ce qui est marqué à droite de SETUP = au
démarrage car il y a multitude de façons (F2, Suppr, Echap, et d'autres
dont combinaisons de touches)

Bonne journée!



J'ai mesuré la tension de la pile d'origine avec mon Metrix 462 : 0.62
V; la nouvelle après 24 H. un peu mieux 0.80 V
Il est bien évident qu'à chaque fois j'ai tout réglé dans le bios et
j'ai sauvegardé les modifs. Je sais faire.
As-tu déjà rencontré ce problème, moi c'est la première fois.
Cordialement



non, mais ce que je faits systématiquement c'est mesurer la tension de
la pile neuve ... j'en ai rencontré des déchargées (bureau de tabac ..),
depuis je les achète en passant chez LDLC et là correct!!

Bon WE.



Nouveau changement avec une pile neuve 3,2 V mesurés;
l'heure et la date ne sont pas conservées après un arrêt de 2 heures.
Je pense maintenant à un défaut du cmos donc carte mère HS,
Bon Week end
Pascal Hambourg
Le #23951781
Salut,

georges j-m a écrit :
Bonsoir,
Une amie me confie son ordinateur équipé d'une carte mère MSI K8N Neo
FSR V2.0 car il ne gardait pas la date ni l'heure.
Je procède au changement de la pile en mettant une neuve . Au bout d'un
jour, même chose pile HS. Un examen visuel ne décèle rien d'anormal.
La carte mère doit donc avoir une panne qui provoque la destruction
rapide de la pile. Je pense à un condo ?



Les condensateurs chimiques sont parmi les composants qui sont le plus
susceptibles de mal vieillir, donc plausible. Mais d'après mon
expérience cela affecte surtout ceux qui sont soumis à de forts courants
de charge-décharge et qui chauffent comme dans les circuits
d'alimentation à découpage. Or le condensateur qui maintient l'horlonge
CMOS sous tension le temps de remplacer la pile n'est pas dans cette
situation.

Sinon, vérifier quand même que le cavalier "clear CMOS" est bien en
position normale. Il aussi peut y avoir un court-circuit quelque part,
mesurer la résistance électrique entre les deux contacts du porte-pile,
qui doit être normalement très élevée. Dans le genre, j'ai eu sur un PC
une vis métallique qui s'était glissée entre la carte mère et le fond du
boîtier et faisait court-circuit, avec pour seule conséquence observable
la non-détection de la mémoire cache L2 (à l'époque encore sur la carte
mère).

Sous XP le clavier est inopérant mais avec un live Cd Ubuntu 11.04 tout
fonctionne à la perfection.



Si c'est un clavier avec interface PS/2, il est bien branché sur le
connecteur clavier et pas le connecteur souris ?
georges j-m
Le #23952021
Vérifications faites le problème persiste.
La suite lundi.
Merci de l'intérêt porté à ce problème irritant
F5PBG
Le #23957191
Le Thu, 10 Nov 2011 14:40:36 +0100, georges j-m
Nouveau changement avec une pile neuve 3,2 V mesurés;
l'heure et la date ne sont pas conservées après un arrêt de 2 heures.
Je pense maintenant à un défaut du cmos donc carte mère HS



Non, cherche juste un condensateur entre la pile
et le CI du BIOS.
Publicité
Poster une réponse
Anonyme