plantage ecran figée

Le
jean
bonjour
je viens d acheté un disque dur de 500 Go apres avoir installé l OS xp j ai
partitionné le disque en 3 C. D. E. le pc ce comporte normalement sauf quand
j ouvre la partition D. cela me bloque l 'ordi pendant 30 secondes fenetres,
clavier , souris etc avant de revenir a la normale j avais pensé à un
virus j 'ai fait un scan rien , dans la partion D. je n'ai aucun programmes
seulement quelques chansons et reportages avez vous une idée sur la chose ?
merçi pour éventuelles réponses jean

PS j'ai fait un scandisk rien d'anormal
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
bsch
Le #23193681
jean nous a raconté (news:4d78ab7e$0$7192$) :

bonjour
je viens d acheté un disque dur de 500 Go apres avoir installé l
OS xp j ai partitionné le disque en 3 C. D. E. le pc ce comporte
normalement sauf quand j ouvre la partition D. cela me bloque l
'ordi pendant 30 secondes fenetres, clavier , souris etc... avant
de revenir a la normale j avais pensé à un virus j 'ai fait un
scan rien , dans la partion D. je n'ai aucun programmes seulement
quelques chansons et reportages avez vous une idée sur la chose ?
merçi pour éventuelles réponses jean



Bonjour / Bonsoir
(rayer la mention inutile)

'quelques chansons' ...
Combien ?

Chez moi, un WD green (secteurs 512, heureusement) 1 To 5400t à moitié
rempli de mp3 et ogg (une quantité impressionnante de 78T, des 'vdiscs'
si ça te cause - dont 1 copain et moi avons les originaux) + de la doc.
Et il me faut bien ce temps avant de reprendre la main, après avoir
monté le disque.
Un Samsung 500 Mo plein, avec le même contenu, n'a pas ce problème.
Quelques secondes (4 ou 5), c'est tout.

Voir quand même si l'UDMA ne s'est pas désactivé, suite à une fantaisie
windozesque.


--
Amicalement

Bernard
jean
Le #23194421
"bsch"
jean nous a raconté (news:4d78ab7e$0$7192$) :

bonjour
je viens d acheté un disque dur de 500 Go apres avoir installé l
OS xp j ai partitionné le disque en 3 C. D. E. le pc ce comporte
normalement sauf quand j ouvre la partition D. cela me bloque l
'ordi pendant 30 secondes fenetres, clavier , souris etc... avant
de revenir a la normale j avais pensé à un virus j 'ai fait un
scan rien , dans la partion D. je n'ai aucun programmes seulement
quelques chansons et reportages avez vous une idée sur la chose ?
merçi pour éventuelles réponses jean



Bonjour / Bonsoir
(rayer la mention inutile)

'quelques chansons' ...
Combien ?

Chez moi, un WD green (secteurs 512, heureusement) 1 To 5400t à moitié
rempli de mp3 et ogg (une quantité impressionnante de 78T, des 'vdiscs'
si ça te cause - dont 1 copain et moi avons les originaux) + de la doc.
Et il me faut bien ce temps avant de reprendre la main, après avoir
monté le disque.
Un Samsung 500 Mo plein, avec le même contenu, n'a pas ce problème.
Quelques secondes (4 ou 5), c'est tout.

Voir quand même si l'UDMA ne s'est pas désactivé, suite à une fantaisie
windozesque.


--
Amicalement

Bernard




salut UDMA activé sinon j'en perd mon latin merçi quand meme
jean
Le #23194551
"bsch"
jean nous a raconté (news:4d78ab7e$0$7192$) :

bonjour
je viens d acheté un disque dur de 500 Go apres avoir installé l
OS xp j ai partitionné le disque en 3 C. D. E. le pc ce comporte
normalement sauf quand j ouvre la partition D. cela me bloque l
'ordi pendant 30 secondes fenetres, clavier , souris etc... avant
de revenir a la normale j avais pensé à un virus j 'ai fait un
scan rien , dans la partion D. je n'ai aucun programmes seulement
quelques chansons et reportages avez vous une idée sur la chose ?
merçi pour éventuelles réponses jean



Bonjour / Bonsoir
(rayer la mention inutile)

'quelques chansons' ...
Combien ?

Chez moi, un WD green (secteurs 512, heureusement) 1 To 5400t à moitié
rempli de mp3 et ogg (une quantité impressionnante de 78T, des 'vdiscs'
si ça te cause - dont 1 copain et moi avons les originaux) + de la doc.
Et il me faut bien ce temps avant de reprendre la main, après avoir
monté le disque.
Un Samsung 500 Mo plein, avec le même contenu, n'a pas ce problème.
Quelques secondes (4 ou 5), c'est tout.

Voir quand même si l'UDMA ne s'est pas désactivé, suite à une fantaisie
windozesque.


--
Amicalement

Bernard



je reviens juste car j ai resolu le probleme sans le provoqué , en faisant
la mise a jour de ma carte video , la partition D. ne plante plus , pourtant
je ne vois pas le raport qu'il soit direct ou indirect c'est un mystere
voila pour la petite histoire
Publicité
Poster une réponse
Anonyme