Plantage

Le
martes
Bonjour,
C'est bizarre, Internet fini toujours par planter ("programme x. ne répond
pas").
Je croyais que c'était une incompatibilité entre Internet Explorer (que je
n'utilise pas et qui est inenlevable) et Mozilla Firefox. Alors j'ai
désinstallé et réinstallé Moz et désactivé IE dans le panneau de
configuration, mais le problème persiste Pourtant j'accède à tous les
dossiers hors connection, et même à Outlook Express en connection : la
preuve je peux écrire ce message tandis que le sablier rame lamentablement
depuis 20 mn sur Moz et Facebook. (Jusqu'à ce que je ferme la session
utilisateur Et que le système finisse par replanter tôt ou tard)
Une idée d'où cela vient ?
Bien cordialement.
martes
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jp willm
Le #23773651
Bonjour,

Le 19/09/2011 00:45, martes a écrit :
Bonjour,
C'est bizarre, Internet fini toujours par planter ("programme x. ne répond
pas").





A essayer amha :

Restaurer IE

Restaurer Windows

Réinstaller windows

Éventuellement essayer une distribution linux :
http://willms.pagesperso-orange.fr/linux/linux_pour_tous.html

--
jp willm
http://perso.orange.fr/willms/index.html
kiriak
Le #23774041
slt,

Firewall, antivirus ou configuration proxy mal fichue...

CK

"martes" j55saf$cd9$
Bonjour,
C'est bizarre, Internet fini toujours par planter ("programme x. ne répond
pas").
Je croyais que c'était une incompatibilité entre Internet Explorer (que je
n'utilise pas et qui est inenlevable) et Mozilla Firefox. Alors j'ai
désinstallé et réinstallé Moz et désactivé IE dans le panneau de
configuration, mais le problème persiste... Pourtant j'accède à tous les
dossiers hors connection, et même à Outlook Express en connection : la
preuve je peux écrire ce message tandis que le sablier rame lamentablement
depuis 20 mn sur Moz et Facebook. (Jusqu'à ce que je ferme la session
utilisateur... Et que le système finisse par replanter tôt ou tard...)
Une idée d'où cela vient ?
Bien cordialement.
martes

Williamhoustra
Le #23775011
martes a formulé la demande :
Bonjour,
C'est bizarre, Internet fini toujours par planter ("programme x. ne répond
pas").
Je croyais que c'était une incompatibilité entre Internet Explorer (que je
n'utilise pas et qui est inenlevable) et Mozilla Firefox. Alors j'ai
désinstallé et réinstallé Moz et désactivé IE dans le panneau de
configuration, mais le problème persiste... Pourtant j'accède à tous les
dossiers hors connection, et même à Outlook Express en connection : la preuve
je peux écrire ce message tandis que le sablier rame lamentablement depuis 20
mn sur Moz et Facebook. (Jusqu'à ce que je ferme la session utilisateur... Et
que le système finisse par replanter tôt ou tard...)
Une idée d'où cela vient ?
Bien cordialement.
martes



Si tu as été prudent, tu n'as pas manqué de faire une sauvegarde
intégrale de ton Windows fraîchement installé avec tous ses programmes.
Il est ainsi tout beau, tout propre et complet, ce qui nécessite un bon
bout de temps pour configurer tout ça (chez moi avec tout ce que j'y
mets, j'en ai pour une semaine). Or cette sauvegarde, avec Acronis, se
restaure en 10 mn. Il faudrait voir alors si ces ennuis de lenteur et
de plantage persistent.

Si oui, il y a donc un problème matériel et il faut chercher.

Si non, il s'agit donc d'une altération subtile et difficilement
réparable de Windows, analogue au vieillissement dans sa définition
biochimique.
milsabords
Le #23775231
martes a émis l'idée suivante :
Bonjour,
C'est bizarre, Internet fini toujours par planter ("programme x. ne répond
pas").
Je croyais que c'était une incompatibilité entre Internet Explorer (que je
n'utilise pas et qui est inenlevable) et Mozilla Firefox. Alors j'ai
désinstallé et réinstallé Moz et désactivé IE dans le panneau de
configuration, mais le problème persiste... Pourtant j'accède à tous les
dossiers hors connection, et même à Outlook Express en connection : la preuve
je peux écrire ce message tandis que le sablier rame lamentablement depuis 20
mn sur Moz et Facebook. (Jusqu'à ce que je ferme la session utilisateur... Et
que le système finisse par replanter tôt ou tard...)
Une idée d'où cela vient ?
Bien cordialement.
martes



Désactive les modules complémentaires.
Publicité
Poster une réponse
Anonyme