plantage incompréhensible

Le
Tommy57
Bonjour,

je ne sais plus quoi faire, j'ai des problèmes sur un PC environ 1-2
semaines après remise en état.

Voilà, ma première config était la suivante:

carte mère ASROCK
Proc AMD X2 5000+
1 Go RAM DDR2
HDD 250Go
Carte graphique Geforce 7600GT
WIN XP SP2

Une semaine après le montage, le PC "freeze" sans raison. Pas forcement dans
une application précise, aucune piste sérieuse
Je change la carte mère (même marque, même modèle), et le voilà reparti pour
une semaine( enrivon)! Pas plus! Et re-"freeze"! Il marche un peu puis sans
raison apparante, il replante, l'affichage se rafraichi mal comme si l'appli
ne répondait plus.

Pour conjurer le mauvais sort, je change la carte mère pour une Gigabyte
965P-DS3, je change le proc pour un X2 5200+, je change l'alim. J'ai testé
la RAM avec memtest pendant 61 passes, pas une erreur!!!

Et trois semaine après, rebelote!!! Même symptômes! Dernier problème en
date, IE qui se ferme suite à une erreur exceptionnelle et au moment de le
relancer, il indique ne pas le trouver, je comprends plus!!!

Pourquoi le PC ne plante-t'il pas de suite?

Si quelqu'un à une idée ou peut-être déjà rencontrer ce genre de problème,
je suis preneur

Merci d'avance pour votre aide,
Tommy.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nina Popravka
Le #308052
On Tue, 8 May 2007 21:48:09 +0200, "Tommy57"

Si quelqu'un à une idée ou peut-être déjà rencontrer ce genre de problème,
je suis preneur


Je dirais d'abord mémoire, ensuite alim.
--
Nina

William Marie
Le #308021
"Tommy57" 4640d3e9$0$24673$
Bonjour,

je ne sais plus quoi faire, j'ai des problèmes sur un PC environ 1-2
semaines après remise en état.

Voilà, ma première config était la suivante:

carte mère ASROCK
Proc AMD X2 5000+
1 Go RAM DDR2
HDD 250Go
Carte graphique Geforce 7600GT
WIN XP SP2

Une semaine après le montage, le PC "freeze" sans raison. Pas forcement
dans une application précise, aucune piste sérieuse
Je change la carte mère (même marque, même modèle), et le voilà reparti
pour une semaine( enrivon)! Pas plus! Et re-"freeze"! Il marche un peu
puis sans raison apparante, il replante, l'affichage se rafraichi mal
comme si l'appli ne répondait plus.

Pour conjurer le mauvais sort, je change la carte mère pour une Gigabyte
965P-DS3, je change le proc pour un X2 5200+, je change l'alim. J'ai testé
la RAM avec memtest pendant 61 passes, pas une erreur!!!

Et trois semaine après, rebelote!!! Même symptômes! Dernier problème en
date, IE qui se ferme suite à une erreur exceptionnelle et au moment de le
relancer, il indique ne pas le trouver, je comprends plus!!!

Pourquoi le PC ne plante-t'il pas de suite?

Si quelqu'un à une idée ou peut-être déjà rencontrer ce genre de problème,
je suis preneur

Merci d'avance pour votre aide,
Tommy.

Panne typiquement très vicelarde et qui fait le bonheur (?) des

techniciens SAV. Un me disait dernièrement : "tout marche en dehors du
boîtier et dès qu'on le remet dedans, plus rien ne va". Sur une machine je
n'ose y mettre un disque SATA, 4 ont dégagé dans des intervalles de temps de
6 mois à 3 semaines. Depuis que je me contente d'un gros PATA elle tourne
sans reproche.

Qu'est-ce qui n'a pas été changé ? Le boîtier et l'alim ? Peut-être une
subtile vacherie de ce côté là. Surveiller aussi la ventilation car la
surchauffe provoque des arrêts électroniques.
--
=================================== William Marie
Attention antiSpam remplacer trapellun.invalid
par free.fr
Web : http://wmarie.free.fr
http://www.pandemonium.dnsalias.org (site expérimental)
====================================

Le #308020
Tommy57 wrote:
Pourquoi le PC ne plante-t'il pas de suite?


alim.
les freeze c'est d'ordinaire soit ram soit alim.
prends une seasonic, un truc du genre à 80-100 euros et après tu auras la
paix.

Tommy57
Le #308015
L'alim à été changé et la RAM à réussi le test memtest.
Et pourquoi après 1 semaine seulement.

La première fois, j'ai réinstallé XP, et durant la mise à jour des pilotes,
plantage. Après changement de la carte mère, nickel pendant une semaine!



"Nina Popravka"
On Tue, 8 May 2007 21:48:09 +0200, "Tommy57"

Si quelqu'un à une idée ou peut-être déjà rencontrer ce genre de problème,
je suis preneur


Je dirais d'abord mémoire, ensuite alim.
--
Nina



Tommy57
Le #308014
"William Marie" 4640dcf7$0$31972$

"Tommy57" 4640d3e9$0$24673$
Bonjour,

je ne sais plus quoi faire, j'ai des problèmes sur un PC environ 1-2
semaines après remise en état.

Voilà, ma première config était la suivante:

carte mère ASROCK
Proc AMD X2 5000+
1 Go RAM DDR2
HDD 250Go
Carte graphique Geforce 7600GT
WIN XP SP2

Une semaine après le montage, le PC "freeze" sans raison. Pas forcement
dans une application précise, aucune piste sérieuse
Je change la carte mère (même marque, même modèle), et le voilà reparti
pour une semaine( enrivon)! Pas plus! Et re-"freeze"! Il marche un peu
puis sans raison apparante, il replante, l'affichage se rafraichi mal
comme si l'appli ne répondait plus.

Pour conjurer le mauvais sort, je change la carte mère pour une Gigabyte
965P-DS3, je change le proc pour un X2 5200+, je change l'alim. J'ai
testé la RAM avec memtest pendant 61 passes, pas une erreur!!!

Et trois semaine après, rebelote!!! Même symptômes! Dernier problème en
date, IE qui se ferme suite à une erreur exceptionnelle et au moment de
le relancer, il indique ne pas le trouver, je comprends plus!!!

Pourquoi le PC ne plante-t'il pas de suite?

Si quelqu'un à une idée ou peut-être déjà rencontrer ce genre de
problème, je suis preneur

Merci d'avance pour votre aide,
Tommy.

Panne typiquement très vicelarde et qui fait le bonheur (?) des

techniciens SAV. Un me disait dernièrement : "tout marche en dehors du
boîtier et dès qu'on le remet dedans, plus rien ne va". Sur une machine je
n'ose y mettre un disque SATA, 4 ont dégagé dans des intervalles de temps
de 6 mois à 3 semaines. Depuis que je me contente d'un gros PATA elle
tourne sans reproche.

Qu'est-ce qui n'a pas été changé ? Le boîtier et l'alim ? Peut-être une
subtile vacherie de ce côté là. Surveiller aussi la ventilation car la
surchauffe provoque des arrêts électroniques.
--
=================================== > William Marie
Attention antiSpam remplacer trapellun.invalid
par free.fr
Web : http://wmarie.free.fr
http://www.pandemonium.dnsalias.org (site expérimental)
=================================== >



L'alim à été changé. Le boitier, effectivement non, mais quelle genre de
panne pourrait provoquer un boitier??


Le #307982
Tommy57 wrote:
L'alim à été changé. Le boitier, effectivement non, mais quelle
genre de panne pourrait provoquer un boitier??


quelle alim tu as mis ? si c'est une noname, tu pourras en changer plusieurs
fois cela ne marchera pas mieux.

William Marie
Le #307973
<davon> a écrit dans le message de news:
4640deff$0$29038$
Tommy57 wrote:
Pourquoi le PC ne plante-t'il pas de suite?


alim.
les freeze c'est d'ordinaire soit ram soit alim.
prends une seasonic, un truc du genre à 80-100 euros et après tu auras la
paix.
La Seasonic S12 de 500 W est une merveille ! Non seulement elle tient ses

promesses de watts, mais elle est réellement silencieuse. Un peu plus chère
que d'autres mais le supplément est justifié. Et puis un bon boîtier
standard est appelé à héberger plusieurs générations de cartes mères donc ne
pas chicaner.
--
=================================== William Marie
Attention antiSpam remplacer trapellun.invalid
par free.fr
Web : http://wmarie.free.fr
http://www.pandemonium.dnsalias.org (site expérimental)
====================================


Alex
Le #308506
"Tommy57" news:4640ea43$0$6655$

L'alim à été changé. Le boitier, effectivement non, mais quelle genre de
panne pourrait provoquer un boitier??


la mise a la masse/terre.

Dans le meme ordre d'idees, verifie bien la prise dans le mur. J'ai resolu
un probleme aleatoire qui me gonflait depuis bien 10ans chez mes
beaux-parents le jour ou j'ai compris que le fil de terre n'allait nulle
part.

--
Alex
[JDR] Visitez Extremia, un monde gratuit et en francais pour D&D et
autres jeux de role.
www.extremia.org

Patrick 'Zener' Brunet
Le #308451
Bonjour.

"Tommy57" 4640d3e9$0$24673$
je ne sais plus quoi faire, j'ai des problèmes sur un PC
environ 1-2 semaines après remise en état.

Voilà, ma première config était la suivante:

carte mère ASROCK
Proc AMD X2 5000+
1 Go RAM DDR2
HDD 250Go
Carte graphique Geforce 7600GT
WIN XP SP2

Une semaine après le montage, le PC "freeze" sans raison. Pas
forcement dans une application précise, aucune piste sérieuse
[...]


La dernière fois que j'ai eu ce genre de gag, c'était à cause du ventilo de
la CPU. J'avais mis le doigt pourtant, et il tournait, mais pas assez vite
le saligaud :-@

Ca peut expliquer le délai, et qu'il soit neuf n'y change rien: foireux ou
mal monté ?
Au passage: la CPU a-t-elle été montée correctement avec un radiateur
adéquat et de la pâte thermique ?

Ensuite je vous parle de l'avant-dernière fois: c'était une nappe IDE ! Pour
vous dire j'avais un freeze au milieu de la tentative de gravure d'un CD,
toujours au même endroit, au point d'avoir cherché des bugs signalés dans
Néro !!!
N'ayant qu'un PC, j'ai payé un assembleur pour chercher, et il n'a trouvé
qu'après avoir swappé tous les composants un par un, et presque flingué un
CDR. Il a bien gagné ses sous :-)

Le bon côté des choses, c'est que ces composants-là ne sont pas les plus
chers.
--
Cordialement.
--
/**************************************************
* Patrick BRUNET
* E-mail: lien sur http://zener131.free.fr/ContactMe
**************************************************/

Gilles RONSIN
Le #308450
"Patrick 'Zener' Brunet" sam. 12 mai 2007 14:30:39, écrivait ceci:

Bonjour.
Salut,


Une semaine après le montage, le PC "freeze" sans raison. Pas
forcement dans une application précise, aucune piste sérieuse
La dernière fois que j'ai eu ce genre de gag, c'était à cause du


ventilo de la CPU. J'avais mis le doigt pourtant, et il tournait,
mais pas assez vite le saligaud :-@


Le capteur de température était bon ? (pas le doigt hein ?)
J'dis ça parceque j'ai un (vieux) PC avec un problème similaire. J'ai
tout regardé RAM, tensions alim, bios, etc...
le seul truc c'est que sous XP il freeze très rapidement alors que sous
W98 il freeze "de temps en temps"...



--
Site : http://gilles.ronsin.free.fr
Recherches ciblées http://gilles.ronsin.free.fr/#search
Il est impossible pour un optimiste d'être agréablement surpris.


Publicité
Poster une réponse
Anonyme