Plantage Internet Explorer suite déconnexion

Le
Surgele
Bonjour à tous,
je suis un peu sec sur un problème de plantage suite à déconnexion.
Il s'agit d'un portable XP home SP2.
Les déconnexions ont lieu sur une commexion (si on peut appeler ça
ainsi) Alicebox (le Hitachi).
J'arrive bien à créer la connexion, mais il y a encore souvent des
déconnexions.
Le problème est que chaque déconnexion est suivie d'un plantage
bloquant d'Internet Explorer (reboot hard nécessaire).
La panne ne peut être reproduite sur une autre connexion.
Qu'est-ce qui peut planter I.E. comme ça ?
Merci.

--
Surgelé
surgele@free.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Surgele
Le #1118146
Surgele a pensé très fort :
Bonjour à tous,
je suis un peu sec sur un problème de plantage suite à déconnexion.
Il s'agit d'un portable XP home SP2.
Les déconnexions ont lieu sur une commexion (si on peut appeler ça ainsi)
Alicebox (le Hitachi).
J'arrive bien à créer la connexion, mais il y a encore souvent des
déconnexions.
Le problème est que chaque déconnexion est suivie d'un plantage bloquant
d'Internet Explorer (reboot hard nécessaire).
La panne ne peut être reproduite sur une autre connexion.
Qu'est-ce qui peut planter I.E. comme ça ?
Merci.


(j'ajoute à mon premier message :)
sur une autre connexion, aucun plantage IE, ce n'est pas un problème
"traditionnel" de plantage / réinstallation...

--
Surgelé


galida
Le #1117463
Salut.
Peut-être réinitialiser la box en l'eteignant quelques secondes puis en la
rebranchant. 1 minute pour réinitialiser.
Quel type de connexion à la box ? Vérifier les cables, la prise filtre.
Voir aussi si Alice n'a pas de pb.. en principe les perturbations sont
signalées en page d'acceuil.

--
Daniel - galida
Surgele
Le #1115376
Le 14/01/2008, galida a supposé :
Salut.
Peut-être réinitialiser la box en l'eteignant quelques secondes puis en
la rebranchant. 1 minute pour réinitialiser.
Quel type de connexion à la box ? Vérifier les cables, la prise filtre.
Voir aussi si Alice n'a pas de pb.. en principe les perturbations sont
signalées en page d'acceuil.


Pas de succès de ce côté...
Si quelqu'un a d'autres pistes ?
Merci.

--
Surgelé


Publicité
Poster une réponse
Anonyme