plantage sharepoint designer

Le
Sylvain
J'ai mis en place les rapports sur Mon serveur wss. Je peux obtenir
certaines stats d'utilisation en ligne mais elles ne sont pas assez
poussées.

J'ai tenté également d'en obtenir via sharepoint designer.
et bien là c'est un plantage systématique du logiciel.



- j'ai un xp pro (à jour) + office 2007 (dont designer) ?
(est-ce qu'il faut que je l'installe sur le serveur pour que cela
fonctionne ???? )
- Mon compte à tous els accès sur mon poste et le serveur Wss



P.S. quelqu'un peut-il me donner la différence entre "visite" et
"accès" dans les stats ?


Merci beaucoup.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Etienne Legendre
Le #16949821
Bonjour

Non pas besoin que ce soit sur le serveur
Sur votre poste Office aussi est à jour (SP1) on ne sait jamais
WSS SP1 aussi ?
Bien que en SP0 je n'ai pas vu de tel plantage de SPD.

Sinon plantage = quoi, quel message ?

A tenter aussi d'un autre poste, vous pouvez installer votre version de SPD
sans la clé il dure alors 25 lancements, suffisants pour des tests

EtienneL

"Sylvain" news:
J'ai mis en place les rapports sur Mon serveur wss. Je peux obtenir
certaines stats d'utilisation en ligne mais elles ne sont pas assez
poussées.

J'ai tenté également d'en obtenir via sharepoint designer.
et bien là c'est un plantage systématique du logiciel....



- j'ai un xp pro (à jour) + office 2007 (dont designer) ?
(est-ce qu'il faut que je l'installe sur le serveur pour que cela
fonctionne ???? )
- Mon compte à tous els accès sur mon poste et le serveur Wss



P.S. quelqu'un peut-il me donner la différence entre "visite" et
"accès" dans les stats ?


Merci beaucoup.
Sylvain
Le #16949811
Merci pour la réponse rapide

- Mon office est à jour sp1
- nous utilisons encore ie6 par contre
- pour wss je ne sais pas où le vérifier.

erreur :
http://img154.imageshack.us/my.php?image=booomui3.gif


Type de l'événement : Erreur
Source de l'événement : Microsoft Office 12 Sessions
Catégorie de l'événement : Aucun
ID de l'événement : 7001
Description :
ID: 7, Application Name: Microsoft Office SharePoint Designer,
Application Version: 12.0.6211.1000, Microsoft Office Version:
12.0.6215.1000. This session lasted 106 seconds with 0 seconds of
active time. This session ended with a crash.


Ce qui est étrange c'est que j'accède bien aux statistiques en ligne
(par utilisateur par contre)


Je vais essayer sur un autre poste




On 30 mai, 16:17, "Etienne Legendre"
XVX.COM> wrote:
Bonjour

Non pas besoin que ce soit sur le serveur
Sur votre poste Office aussi est à jour (SP1) on ne sait jamais
WSS SP1 aussi ?
Bien que en SP0 je n'ai pas vu de tel plantage de SPD.

Sinon plantage = quoi, quel message ?

A tenter aussi d'un autre poste, vous pouvez installer votre version de SP D
sans la clé il dure alors 25 lancements, suffisants pour des tests

EtienneL

"Sylvain" J'ai mis en place les rapports sur Mon serveur wss. Je peux obtenir
certaines stats d'utilisation en ligne mais elles ne sont pas assez
poussées.

J'ai tenté également d'en obtenir via sharepoint designer.
et bien là c'est un plantage systématique du logiciel....

- j'ai un xp pro (à jour) + office 2007 (dont designer) ?
(est-ce qu'il faut que je l'installe sur le serveur pour que cela
fonctionne ???? )
- Mon compte à tous els accès sur mon poste et le serveur Wss

P.S. quelqu'un peut-il me donner la différence entre "visite" et
"accès" dans les stats ?

Merci beaucoup.


Sylvain
Le #16949771
alors tout marche bien sur un autre poste. Je vais demander une
reinstallation du mien..

Par contre quelqu'un peut -il me dire la différence entre visite /
accès et total des accès ?.

et est-ce qu'il est possible de programmer chaque mois un export des
divers rapports vers le site sharepoint en question ?
(composé d'une dizaine de sous-sites sur lesquels je dois etablir des
stats)


Merci
Publicité
Poster une réponse
Anonyme