Plantage à la synchronisation des dossiers de Partage

Le
Pierre
Bonjour,

Je n'arrive pas à utiliser les dossiers de Partage de WLM puisque ceux ci
font planter l'ordi des qu'il y a essai de synchronisation.
J'obtiens un bel écran bleu avec en général une erreur dans ckldrv.sys ou
win2k.sys
Les diverses recherches sur Internet montrent que ce problème est assez
fréquent mais pas de solution trouvée si ce n'est de désactiver les dossiers
de partage.

Quelqu'un a réussi à résoudre ce problème ?

Merci

Config :
Windows XP SP2
WLM 8.5.1302.1018
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #7114
Hello Pierre !

Bonjour,

Je n'arrive pas à utiliser les dossiers de Partage de WLM puisque ceux ci
font planter l'ordi des qu'il y a essai de synchronisation.
J'obtiens un bel écran bleu avec en général une erreur dans ckldrv.sys ou
win2k.sys
Les diverses recherches sur Internet montrent que ce problème est assez
fréquent mais pas de solution trouvée si ce n'est de désactiver les dossiers
de partage.

Quelqu'un a réussi à résoudre ce problème ?

Merci

Config :
Windows XP SP2
WLM 8.5.1302.1018


C'est la 1ère fois que ce pb est remonté sur le forum.
Ce que je trouve étrange c'est la référence à win2k.sys car cela
ressemble à un pilote de W2K
Vous avez regardé si vous n'étiez pas parasité par un spyware ou même
un virus ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Pierre
Le #7113
Re bonjour.

Pas de virus (Avast) ni de Spyware (SpyBot et Ad Aware). Cependant il
semblerait que ça marche maintenant.

Pour cela j'ai desinstallé le logiciel qui utilisait ckldrv.sys qui fait
partie d'une application de vérification de numéro de licence.

A voir si c'est stable dans le temps...
" [MS-MVP]" wrote:

Hello Pierre !

Bonjour,

Je n'arrive pas à utiliser les dossiers de Partage de WLM puisque ceux ci
font planter l'ordi des qu'il y a essai de synchronisation.
J'obtiens un bel écran bleu avec en général une erreur dans ckldrv.sys ou
win2k.sys
Les diverses recherches sur Internet montrent que ce problème est assez
fréquent mais pas de solution trouvée si ce n'est de désactiver les dossiers
de partage.

Quelqu'un a réussi à résoudre ce problème ?

Merci

Config :
Windows XP SP2
WLM 8.5.1302.1018


C'est la 1ère fois que ce pb est remonté sur le forum.
Ce que je trouve étrange c'est la référence à win2k.sys car cela
ressemble à un pilote de W2K
Vous avez regardé si vous n'étiez pas parasité par un spyware ou même
un virus ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm






P
Le #7112
Hello Pierre !

Pas de virus (Avast) ni de Spyware (SpyBot et Ad Aware). Cependant il
semblerait que ça marche maintenant.

Pour cela j'ai desinstallé le logiciel qui utilisait ckldrv.sys qui fait
partie d'une application de vérification de numéro de licence.


OK, je préfère cette explication !!!!
5 lettres

C'est pas parce que vous avez un antivirus que vous n'avez pas de virus
! Les signatures de virus ne sont mises à jour qu'après qq jours
suivant la découverte du virus en question !

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Publicité
Poster une réponse
Anonyme