plantage WXP après mise en place carte pci USB

Le
Fabrice
Bonjour,
J'ai un vieux micro ( des enfants maintenant ) sur lequel j'ai voulu
rajouter une carte PCI USB 2.0 D link. J'ai suivi la procédure ( mise en
place du driver avant la mise en place de la carte ).
Depuis WXP ne démarre plus, j'ai donc utiliser le mode sans échec pour
essayer de trouver le pb dans les concentrateurs USB. Sans réussite, j'ai
alors enlevé la carte et restauré à hier mais cela ne fonctionne toujours
pas.
J'ai toujours accès au mode sans échec. Une idée ?
Merci pour votre aide
Fabrice
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Claude LaFrenière
Le #18881601
Bonjour Fabrice :

J'ai un vieux micro ( des enfants maintenant ) sur lequel j'ai voulu
rajouter une carte PCI USB 2.0 D link. J'ai suivi la procédure ( mise en
place du driver avant la mise en place de la carte ).
Depuis WXP ne démarre plus, j'ai donc utiliser le mode sans échec pour
essayer de trouver le pb dans les concentrateurs USB. Sans réussite, j'ai
alors enlevé la carte et restauré à hier mais cela ne fonctionne toujours
pas.
J'ai toujours accès au mode sans échec. Une idée ?



Utilisez la "dernière bonne configuration connue"

Démarrer l'ordinateur avec la dernière bonne configuration connue
http://technet.microsoft.com/fr-fr/library/cc782832.aspx

Dites-nous si cela a résolu le problème.
A+ :)
--
Claude LaFrenière [climenole]
Site: http://climenole.wordpress.com/
FriendFeed: http://friendfeed.com/climenole
Profil & Contact: http://www.google.com/s2/profiles/111152488607912291231?hl=fr&zxÏrw6lacngsd
Publicité
Poster une réponse
Anonyme