Plus d'accès à Internet.

Le
J. K.
Bonjour, soir,

Depuis les mises à jour je n'ai plus accès à aucune page Internet
en bootant sur Vista. Avec Firefox ça marche avec Xp aussi (dual
boot).
J'ai réinitialisé Ie7, en vain !
Suis-je le seul ?
Merci.


--

Cordialement.
Jacques
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #175905
[couic]


J'ai réinitialisé Ie7, en vain !
Suis-je le seul ?
Merci.


Est-ce le hasard ? j'ai désinstallé la mise à jour 942615 et j'ai
de nouveau accès à internet avec Ie7.
À voire !

--

Cordialement.
Jacques

J. K.
Le #175844
[couic]

J'ai réinitialisé Ie7, en vain !
Suis-je le seul ?
Merci.


Est-ce le hasard ? j'ai désinstallé la mise à jour 942615 et j'ai
de nouveau accès à internet avec Ie7.
À voire !

--

Cordialement.
Jacques

xsaravts
Le #175843
Hello,

Mon pc a installé cette mise à jour, aujourd'hui et aucun prob.
Bonne soirée @+

Meilleures salutations de xsaravts


[couic]

J'ai rinitialis Ie7, en vain !
Suis-je le seul ?
Merci.


Est-ce le hasard ? j'ai dsinstall la mise jour 942615 et j'ai
de nouveau accs internet avec Ie7.
voire !

--

Cordialement.
Jacques




Lempel
Le #175838
Chez moi aucun problème sur le premier PC.
J'ai 3 PC. Donc je vais tester sur les deux autres.
Affaire à suivre.

--
http://www.lempel.net
http://www.les-os-du-cosmos.fr
B. Lempel
______________________________________

"J. K."
| Bonjour, soir,
|
| Depuis les mises à jour je n'ai plus accès à aucune page Internet
| en bootant sur Vista. Avec Firefox ça marche avec Xp aussi (dual
| boot).
| J'ai réinitialisé Ie7, en vain !
| Suis-je le seul ?
| Merci.
|
|
| --
|
| Cordialement.
| Jacques
|
J. K.
Le #175836
Bonjour, soir, Lempel,

[couic]

Chez moi aucun problème sur le premier PC.
J'ai 3 PC. Donc je vais tester sur les deux autres.
Affaire à suivre.


Je l'ai réinstallée par WindowsUpdate, toujours pas d'accès au
web. 2ème désinstallation et ça marche. Je l'ai téléchargée et
installée "manuellement" et j'ai accès aux web. Sur Xp aucun
problème.

--

Cordialement.
Jacques

Lempel
Le #175776
Je confirme que cela fonctionne parfaitement sur mes 3 PC (Sous XP)

--
http://www.lempel.net
http://www.les-os-du-cosmos.fr
B. Lempel
______________________________________

"J. K."
| Bonjour, soir, Lempel,
|
| [couic]
|
| > Chez moi aucun problème sur le premier PC.
| > J'ai 3 PC. Donc je vais tester sur les deux autres.
| > Affaire à suivre.
|
| Je l'ai réinstallée par WindowsUpdate, toujours pas d'accès au
| web. 2ème désinstallation et ça marche. Je l'ai téléchargée et
| installée "manuellement" et j'ai accès aux web. Sur Xp aucun
| problème.
|
| --
|
| Cordialement.
| Jacques
|
J. K.
Le #175775
Re,

Je confirme que cela fonctionne parfaitement sur mes 3 PC (Sous
XP)


:-)

--

Jacques

MCI \(ex do ré Mi chel la si do\) [MVP]
Le #175717
Bonjour !

Windows update en masse ce matin.
Résultats : aucun problème d'accès au web.
Machines :
1 Vista intégrale
2 Vista premium
2 XP pro
1 XP Tablet Edition

Aucun client ne m'a, non plus signalé de problème sur ce point (ce qui
doit représenter quelques centaines de machines, sous 2000, XP et Vista
(10 %)

@-salutations

Michel Claveau
J. K.
Le #175680
Bonjour, soir, xsaravts,

[couic]

Mon pc a installé cette mise à jour, aujourd'hui et aucun prob.


Alors j'ai été le seul. J'ai téléchargé cette mise à jour et l'ai
installée sans passer par WindowsUpdate et ça marche !


--

Cordialement.
Jacques

Lempel
Le #175679
ça arrive ce genre de chose.
Et ta démarche a été la bonne.
En tout cas merci pour le retour.

--
http://www.lempel.net
http://www.les-os-du-cosmos.fr
B. Lempel
______________________________________

"J. K."
| Bonjour, soir, xsaravts,
|
| [couic]
|
| > Mon pc a installé cette mise à jour, aujourd'hui et aucun prob.
|
| Alors j'ai été le seul. J'ai téléchargé cette mise à jour et l'ai
| installée sans passer par WindowsUpdate et ça marche !
|
|
| --
|
| Cordialement.
| Jacques
|
Publicité
Poster une réponse
Anonyme