Plus d'accès au mode sans échec

Le
Dom
Bonsoir,

Mon PC (un Nec Sempron 3000 à 1,81 ghz avec 512 Mo de ram) est sous XP SP3 +
les maj Carte graphique Nvdia GeForce4 Mmx 64Mo 440SE sur bus AGP. La
résolution de l'écran (un 17 " Tft) est 1280 X 1024 avec grandes polices.
Tout fonctionne apparemment

Ceci dit, quand je redémarre le pc, puis F8 pour accéder au mode sans
échec (MSE) , le masque de démarrage du MSE apparaît bien avec mon compte,
mais quand je clique sur OK, j'ai un message m'indiquant que Windows a
désactivéun truc mais je n'ai pas réussi à mémoriser la fenêtre affichée
car elle disparaît immédiatement, et le PC reboot.

Soupçonnant un pb de carte graphique, j'ai modifié ma résolution d'écran en
1024 X 768, mais l'accès au MSE reste quand même impossible.

Auriez-vous une idée ?

Cordialement,

Dominique.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
j
Le #16621221
Bonjour à tous !

"Dom" a écrit dans le message
news:

Bonsoir,

Mon PC (un Nec Sempron 3000 à 1,81 ghz avec 512 Mo de ram) est sous XP SP3
+ les maj... Carte graphique Nvdia GeForce4 Mmx 64Mo 440SE sur bus AGP.
La résolution de l'écran (un 17 " Tft) est 1280 X 1024 avec grandes
polices. Tout fonctionne apparemment...

Ceci dit..., quand je redémarre le pc, puis F8 pour accéder au mode sans
échec (MSE) , le masque de démarrage du MSE apparaît bien avec mon compte,
mais quand je clique sur OK, j'ai un message m'indiquant que Windows a
désactivé...un truc mais je n'ai pas réussi à mémoriser la fenêtre
affichée car elle disparaît immédiatement, et le PC reboot.

Soupçonnant un pb de carte graphique, j'ai modifié ma résolution d'écran
en 1024 X 768, mais l'accès au MSE reste quand même impossible.

Auriez-vous une idée ?



En mode normal, as-tu essayé de désactiver le Reboot automatique si
défaillance ??

clic droit sur poste de travail --» propriétés/ onglet Avancé
--» Cadre du bas = Démarrage et récupération
--»clic sur le bouton Paramètres --»
sous "défaillance du système" décoche"redémarrer automatiquement

tu pourrais alors ns en dire plus sur ce message d'erreur avec F8
:o)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://www.microsoft.com/france/vision/mstechdays08/
Dom
Le #16620351
Bonjour ,

Et merci de ton idée, qui m'a tout l'air d'être magique !

En effet, et sans avoir modifié quoi que ce soit d'autre sur ma
configuration depuis que j'ai posté, j'ai appliqué ton conseil vu ce jour et
redémarré ensuite en MSE. Et là, ô miracle, je n'ai plus de message d'erreur
et j'ai bien accès au MSE.

Bon, cela ne nous explique toujours pas l'origine du problème, mais
l'essentiel est qu'il soit résolu, n'est-t'il pas ?

Pour voir, j'ai recoché l'option indiquée et redémarré de nouveau en MSE :
C'est toujours bon :-)))

Bien cordialement,

Dominique.



""

Bonjour à tous !

"Dom" a écrit dans le message
news:

Bonsoir,

Mon PC (un Nec Sempron 3000 à 1,81 ghz avec 512 Mo de ram) est sous XP
SP3 + les maj... Carte graphique Nvdia GeForce4 Mmx 64Mo 440SE sur bus
AGP. La résolution de l'écran (un 17 " Tft) est 1280 X 1024 avec grandes
polices. Tout fonctionne apparemment...

Ceci dit..., quand je redémarre le pc, puis F8 pour accéder au mode sans
échec (MSE) , le masque de démarrage du MSE apparaît bien avec mon
compte, mais quand je clique sur OK, j'ai un message m'indiquant que
Windows a désactivé...un truc mais je n'ai pas réussi à mémoriser la
fenêtre affichée car elle disparaît immédiatement, et le PC reboot.

Soupçonnant un pb de carte graphique, j'ai modifié ma résolution d'écran
en 1024 X 768, mais l'accès au MSE reste quand même impossible.

Auriez-vous une idée ?



En mode normal, as-tu essayé de désactiver le Reboot automatique si
défaillance ??

clic droit sur poste de travail --» propriétés/ onglet Avancé
--» Cadre du bas = Démarrage et récupération
--»clic sur le bouton Paramètres --»
sous "défaillance du système" décoche"redémarrer automatiquement

tu pourrais alors ns en dire plus sur ce message d'erreur avec F8
:o)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://www.microsoft.com/france/vision/mstechdays08/






j
Le #16622721
re'

"Dom" a écrit dans le message
news:egY%

Bonjour ,
Et merci de ton idée, qui m'a tout l'air d'être magique !



Mais c'est parfait :-D
Merci du retour qui servira sûrement à d'autres !

En effet, et sans avoir modifié quoi que ce soit d'autre sur ma
configuration depuis que j'ai posté, j'ai appliqué ton conseil vu ce jour
et redémarré ensuite en MSE. Et là, ô miracle, je n'ai plus de message
d'erreur et j'ai bien accès au MSE.

Bon, cela ne nous explique toujours pas l'origine du problème, mais
l'essentiel est qu'il soit résolu, n'est-t'il pas ?

Pour voir, j'ai recoché l'option indiquée et redémarré de nouveau en MSE :
C'est toujours bon :-)))
Bien cordialement,



Bon, maintenant, il ne te reste plus qu'à aller
ds le journal Observateur d'évènements
[ Démarrer --» Ts les programmes--»
Outils d'administration --» Observateur..]

?? quelle est l'erreur qui y est notifiée au moment des couac
http://fspsa.free.fr/eventid.htm

et dis-ns :o)
--
« De la discussion , jaillit la lumière ...»
Cdlt@+
[ "une" MVP Windows Desktop Experience ]
http://mvp.support.microsoft.com/
Dom
Le #16630971
""

re'

"Dom" a écrit dans le message
news:egY%

Bonjour ,
Et merci de ton idée, qui m'a tout l'air d'être magique !



Mais c'est parfait :-D
Merci du retour qui servira sûrement à d'autres !

En effet, et sans avoir modifié quoi que ce soit d'autre sur ma
configuration depuis que j'ai posté, j'ai appliqué ton conseil vu ce jour
et redémarré ensuite en MSE. Et là, ô miracle, je n'ai plus de message
d'erreur et j'ai bien accès au MSE.

Bon, cela ne nous explique toujours pas l'origine du problème, mais
l'essentiel est qu'il soit résolu, n'est-t'il pas ?

Pour voir, j'ai recoché l'option indiquée et redémarré de nouveau en MSE
: C'est toujours bon :-)))
Bien cordialement,



Bon, maintenant, il ne te reste plus qu'à aller
ds le journal Observateur d'évènements
[ Démarrer --» Ts les programmes--»
Outils d'administration --» Observateur..]

?? quelle est l'erreur qui y est notifiée au moment des couac >
http://fspsa.free.fr/eventid.htm

et dis-ns :o)
--
« De la discussion , jaillit la lumière ...»
Cdlt@+
[ "une" MVP Windows Desktop Experience ]
http://mvp.support.microsoft.com/








Bonjour ,

L'observateur d'événement ne mentionne qu'une erreur 7001 (service control
manager), mais cette erreur ne concerne pas la date à laquelle j'ai eu
l'anomalie...(elle date de 2007 !). Bon, ce n'est pas grave. Si elle venait
à survenir de nouveau, je tâcherai d'être plus rapide pour essayer de voir
ce que Windows désactive lors de l'accès au Mode sans Echec.

Je te remercie encore de ton aide.

Bien cordialement,

Dominique.
Publicité
Poster une réponse
Anonyme