Plus de Connections Internet.

Le
Seti
bonjour à toutes et à tous

sur une machine de bureau (XP SP2 + Firefox - 1GO Ram - 256 MO Graphique - CM: MSI K8N) a
été installé Norton center Sécurity. L'analyse est longue à chaque ouverture de fichier.
L'utilisateur décide de changer et me demande d'installer AVAST Ed.Fam.

je désactive toutes les fonctions de Norton dans le panneau Central de Norton et
j'installe AVAST .
- Je n'ai pas désinstallé Norton car l'exécutable à l'origine a été installé depuis
internet : l"l'installtteur" n'a pas téléchargé le programme d'installation -

J'effectue plusieurs arrêts et redémarrages du micror (espect d'un délai d'attente de 20
à 30 secondes entre chaque séquence) et l'accés ài nternet se fait sans problème.

Ce mâtin à l'ouverture de la machine:
- le lanceur Club-Internet fonctionne et se connecte du le site CI
Mais:
- plus aucune connection avec Firefox (navigateur par défaut) : aucune modification n'a
été faite dans les options du navigateur)
Il en est de même avec IE

- la mise à jour de la base de signatures de virus d'avast se fait dans le délai prévu
(toutes les 240 minutes) et à l'allumage de la machine.

D'où ma demande:

- y-a-t-il un conflit entre Norton et AVAST?
- Quel phénomène a pu conduitre là 'absence de connection à l'aide des deux navigateurs.

Merci à tous ceux qui connaissent ou ont connu ce type de problème et qui me permettront
de trouver la solution.

Séti
______

@+Seti
Email : jfaerc@club.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #14453061
il faut désinstaller Norton à l'aide de l'outil fourni sur leur site

http://service1.symantec.com/SUPPORT/INTER/tsgeninfointl.nsf/fr_docid/20050414110429924

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/
http://pagesperso-orange.fr/amis-lecture/

"Seti" news:
bonjour à toutes et à tous

sur une machine de bureau (XP SP2 + Firefox - 1GO Ram - 256 MO Graphique -
CM: MSI K8N) a
été installé Norton center Sécurity. L'analyse est longue à chaque
ouverture de fichier.
L'utilisateur décide de changer et me demande d'installer AVAST Ed.Fam.

je désactive toutes les fonctions de Norton dans le panneau Central de
Norton et
j'installe AVAST .
- Je n'ai pas désinstallé Norton car l'exécutable à l'origine a été
installé depuis
internet : l"l'installtteur" n'a pas téléchargé le programme
d'installation -

J'effectue plusieurs arrêts et redémarrages du micror (espect d'un délai
d'attente de 20
à 30 secondes entre chaque séquence) et l'accés ài nternet se fait sans
problème.

Ce mâtin à l'ouverture de la machine:
- le lanceur Club-Internet fonctionne et se connecte du le site CI
Mais:
- plus aucune connection avec Firefox (navigateur par défaut) : aucune
modification n'a
été faite dans les options du navigateur)
Il en est de même avec IE

- la mise à jour de la base de signatures de virus d'avast se fait dans le
délai prévu
(toutes les 240 minutes) et à l'allumage de la machine.

D'où ma demande:

- y-a-t-il un conflit entre Norton et AVAST?
- Quel phénomène a pu conduitre là 'absence de connection à l'aide des
deux navigateurs.

Merci à tous ceux qui connaissent ou ont connu ce type de problème et qui
me permettront
de trouver la solution.

Séti
______

@+Seti
Email :


Publicité
Poster une réponse
Anonyme