plus de connexion internet

Le
Tecles Marc
Bonjour,

j'administre un reseau sous windows 2003 active directory et avec des
clients en windows XP. Depuis peu nous avons 2 portables sous vista.
Ces deux derniers fonctionnaient parfaitement jusqu'à hiers soir. L'un
d'entre eux n'accède plus à internet.
Il voit bien les machines du domaine AD accède aux partages etc mais ne peut
pas accéder à internet. dans centre de réseau et partages il y a marqué
connexion à monreseau.net (local uniquement) :(.
Je me suis dis c'est surement une mise à jour tu vas utiliser un ptit point
de restauration mais non rien de mieux :(
J'ai passé un bon moment sur la machine je ne vois vraiment plus d'ou peu
venir ce problème.

La machine utilise DHCP pour obtenir une configuration réseau toutes les
options par défaut (IPv6, IPV4, QOS, etc ) Elle n'a pas de par feu activé
ni d'antivirus.
J'ai testé la machine sur une autre prise réseau mais toujours rien de mieux
je ne vois vraiment pas d'ou peu venir ce problème.

Bref j'espère que vous avez des pistes.

Marc
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tecles Marc
Le #10650
Dans centre de reseau et partage j'ai

accès local uniquement alors que j'avais local + internet avant.

Avez vous une idée ?

Merci

"Tecles Marc" news:
Bonjour,

j'administre un reseau sous windows 2003 active directory et avec des
clients en windows XP. Depuis peu nous avons 2 portables sous vista.
Ces deux derniers fonctionnaient parfaitement jusqu'à hiers soir. L'un
d'entre eux n'accède plus à internet.
Il voit bien les machines du domaine AD accède aux partages etc mais ne
peut pas accéder à internet. dans centre de réseau et partages il y a
marqué connexion à monreseau.net (local uniquement) :(.
Je me suis dis c'est surement une mise à jour tu vas utiliser un ptit
point de restauration mais non rien de mieux :(
J'ai passé un bon moment sur la machine je ne vois vraiment plus d'ou peu
venir ce problème.

La machine utilise DHCP pour obtenir une configuration réseau toutes les
options par défaut (IPv6, IPV4, QOS, etc ...) Elle n'a pas de par feu
activé ni d'antivirus.
J'ai testé la machine sur une autre prise réseau mais toujours rien de
mieux je ne vois vraiment pas d'ou peu venir ce problème.

Bref j'espère que vous avez des pistes.

Marc



Publicité
Poster une réponse
Anonyme