plus d'écran et "bip" au démarrage

Le
Asch
Bonjour,

J'ai encore besoin de votre aide Cette fois c'est mon fixe qui semble ne
plus reconnaître mon écran.
Ce qui se passe : lorsque j'allume le PC, j'entends que Windows se charge,
mais l'écran n'affiche rien et il y a une espèce de petite sonnerie, comme
un "bip"
Je dois donc éteindre le PC brutalement en appuyant sur le bouton puisque je
n'ai plus d'accès à l'écran et donc à une sortie propre et normale.

J'ai essayé mon écran sur le portable, il fonctionne (pas bien car mal
paramétré je pense mais je vois Windows démarrer.

J'en déduis donc que le problème vient de mon UC et sans doute de la carte
graphique (GeForce 7600 GS / 256 Mo).

Qu'en pensez-vous ?

Merci d'avance pour votre aide.

Cordialement.

asch
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MAC GYVER
Le #1175092
"Asch" 464c8a24$0$21230$
Bonjour,

J'ai encore besoin de votre aide... Cette fois c'est mon fixe qui semble
ne

plus reconnaître mon écran.
Ce qui se passe : lorsque j'allume le PC, j'entends que Windows se charge,
mais l'écran n'affiche rien et il y a une espèce de petite sonnerie, comme
un "bip"...
Je dois donc éteindre le PC brutalement en appuyant sur le bouton puisque
je

n'ai plus d'accès à l'écran et donc à une sortie propre et normale....

J'ai essayé mon écran sur le portable, il fonctionne (pas bien car mal
paramétré je pense mais je vois Windows démarrer....

J'en déduis donc que le problème vient de mon UC et sans doute de la carte
graphique (GeForce 7600 GS / 256 Mo).

Qu'en pensez-vous ?

Merci d'avance pour votre aide.

Cordialement.

asch




Bonjour,
Pour être sure que c'est la CG, essais avec une autre.
a+

jipaih
Le #1175091
Bonjour,
Pour être sure que c'est la CG, essais avec une autre.
a+


Déjà la sortir et la remettre dans son emplacement, des fois ca
suffit...faux contact...voir si la broche est bien mise aux 2 bouts...

Asch
Le #1175090
"jipaih" 464c8de2$0$22851$

Bonjour,
Pour être sure que c'est la CG, essais avec une autre.
a+


Déjà la sortir et la remettre dans son emplacement, des fois ca
suffit...faux contact...voir si la broche est bien mise aux 2 bouts...
Je n'ai pasle droit de la sortir car si je déverrouille ce PC (encore

garanti), je perds la garantie...
Ma question est surtout pour savoir si je dois le reporter au SAV et aussi
vérifier la réponse qui me sera faite.
Merci à vous.

Cordialement.

asch


Aschley
Le #1175089
"jipaih" 464c8de2$0$22851$

Bonjour,
Pour être sure que c'est la CG, essais avec une autre.
a+


Déjà la sortir et la remettre dans son emplacement, des fois ca
suffit...faux contact...voir si la broche est bien mise aux 2 bouts...

J'ai l'impression qu'il s'agit :

- d'un faux contact ou
- d'une panne intermittante (est-ce possible ?)
car lorsque je rebranche mon écran sur le PC, il arrive (une fois de temps
en temps après une longue période de repos) que cela refonctionne....
Je profite de ce que cela fonctionne pour tout sauvegarder sur mon Disk
externe.

Merci à vous.

Bonne soirée.

asch


Ludovic
Le #1174971
Le Thu, 17 May 2007 20:18:44 +0200, "Asch"

Je n'ai pasle droit de la sortir car si je déverrouille ce PC (encore
garanti), je perds la garantie...



Tu as le droit d'ajouter de la mémoire sans perdre
la garantie de ton PC... A moins que cela soit un
contrat plus que particulier...


Ma question est surtout pour savoir si je dois le reporter au SAV et aussi
vérifier la réponse qui me sera faite.



Vu ta première réponse, tu as ta réponse... Direction
SAV... mais c'est vraiment dommage pour un simple
problème d'enfichage de carte vidéo...

;o)

A+
Ludovic.
http://inforadio.free.fr

Aschley
Le #1174969
"Ludovic"
Le Thu, 17 May 2007 20:18:44 +0200, "Asch" a ecrit:


Je n'ai pasle droit de la sortir car si je déverrouille ce PC (encore
garanti), je perds la garantie...



Tu as le droit d'ajouter de la mémoire sans perdre
la garantie de ton PC... A moins que cela soit un
contrat plus que particulier...


j'appellerai demain pour savoir, je viens d'envoyer un mail chez Fujuitsu
Siemens.
Pour ce qui est de la mémoire, il est au maximum 2 Go...
Merci et @ bientôt.
asch


Ma question est surtout pour savoir si je dois le reporter au SAV et aussi
vérifier la réponse qui me sera faite.



Vu ta première réponse, tu as ta réponse... Direction
SAV... mais c'est vraiment dommage pour un simple
problème d'enfichage de carte vidéo...

;o)

A+
Ludovic.
http://inforadio.free.fr



Publicité
Poster une réponse
Anonyme