Plus d'ecran bleu au boot de XP

Le
Philippe Gueguen
Bonjour.

Je viens de réinstaller Windows XP SP2. Les mise à jour sont activées.

Je viens de remarquer que au cours du démarrage de XP, le PC passait
directement du premier écran (écran sur fond noir avec Microsoft Windows XP
inscrit) au bureau(c'est à dire au système).
Il n'y a pas le deuxième écran (bleu si je ne me trompe pas).

Merci pour votre aide.
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
IOBA
Le #14538731
"Philippe Gueguen" 47f231c9$0$26734$
| Bonjour.
|
| Je viens de réinstaller Windows XP SP2. Les mise à jour sont activées.
|
| Je viens de remarquer que au cours du démarrage de XP, le PC passait
| directement du premier écran (écran sur fond noir avec Microsoft Windows
XP
| inscrit) au bureau(c'est à dire au système).
| Il n'y a pas le deuxième écran (bleu si je ne me trompe pas).
|
| Merci pour votre aide.
|
|
Commence par ôter la paroi latérale de ton boîtier.
Ensuite, fouille la cuisine de ta femme à la recherche d'un bocal ;
remplis-le d'eau, et glisses-y un poisson.
À l'aide d'un générateur de code barre réglé en Code 128, attribue-lui un
mot de passe.
Tu n'as plus qu'à placer le bocal dans ton boîtier (sois prudent : l'eau
dans un appareil électrique, c'est une très mauvaise blague !), fermer le
boîtier, et démarrer XP : tu as récupéré ton écran bleu
;-D

--
IOBA
Philippe Gueguen
Le #14538721
Ca ne m'aide pas trop!

bye
John of Aix
Le #14538711
Philippe Gueguen wrote:
Bonjour.

Je viens de réinstaller Windows XP SP2. Les mise à jour sont activées.

Je viens de remarquer que au cours du démarrage de XP, le PC passait
directement du premier écran (écran sur fond noir avec Microsoft
Windows XP inscrit) au bureau(c'est à dire au système).
Il n'y a pas le deuxième écran (bleu si je ne me trompe pas).

Merci pour votre aide.



Tu veux dire l'écran où on demande l'utilisateur? Si oui son absence est
simplement due au fait qu'il n'y a qu'un seul utilisateur donc ce n'est
pas la peine de montrer une fenêtre de choix alors Windows se charge
directment.
Eric Rossé
Le #14538701
Le Tue, 1 Apr 2008 14:59:48 +0200, Philippe Gueguen écrivait:

Je viens de réinstaller Windows XP SP2. Les mise à jour sont activées.

Je viens de remarquer que au cours du démarrage de XP, le PC passait
directement du premier écran (écran sur fond noir avec Microsoft Windows XP
inscrit) au bureau(c'est à dire au système).
Il n'y a pas le deuxième écran (bleu si je ne me trompe pas).



Si tu parle de l'écran de login, il me semble qu'avec un seul
utilisateur, sans mot de passe, on arrive directement sur le
bureau...
IOBA
Le #14538201
"Philippe Gueguen" 47f26087$0$16873$
| Ca ne m'aide pas trop!
|
| bye
|
Désolé, je te croyais plus doué que ça ; du coup, influencé par la date,
j'ai cru à une blague.
Malgré tout, tu remarqueras que la réponse se trouvait dans mon clin d'oeil
: comme te l'ont dit John et Éric, avec un seul utilisateur et pas de mot
de passe, l'écran login est inutile.
Par contre, ton PC est ainsi une porte ouverte aux pirates,hackers,
plaisantins de tous poils. Vois le fil compte invité en XPPro, de ces 4 ou 5
derniers jours, pour toutes les explications sur les créations de comptes.

--
IOBA
Philippe Gueguen
Le #14535171
Merci à tous pour vos réponses.

Mais ce n'est pas du tout écran de login de XP.

Il s'agit bien de l'écran bleu qui apparaît juste avant l'affichage du
bureau.

merci
Philippe Gueguen
Le #14535111
Non, mon fond de bureau est celui par défaut de XP (je viens juste de
réinstaller XP).
IOBA
Le #14535101
"Philippe Gueguen" 47f35cc9$0$27359$
| Non, mon fond de bureau est celui par défaut de XP (je viens juste de
| réinstaller XP).
|
|
C'est juste que ton bureau s'initialise plus rapidement (tu dois être le
seul à te plaindre d'un gain en vitesse au démarrage).
Tu aurais ajouté de la mémoire ? Changé le HD ? Changé la CG ?

--
IOBA
Philippe Gueguen
Le #14535091
> C'est juste que ton bureau s'initialise plus rapidement (tu dois être le
seul à te plaindre d'un gain en vitesse au démarrage).


C'est vrai que le démarrage semble plus rapide.
C'est donc mieux, mais j'aime bien connaître le pourquoi des choses!


Tu aurais ajouté de la mémoire ? Changé le HD ? Changé la CG ?


Non. Mais je viens de réinstaller XP et les diverses mises à jour se sont
installées. Peut être que cela viens t-il de là.
IOBA
Le #14535001
"Philippe Gueguen" 47f3aa3e$0$27115$
| C'est vrai que le démarrage semble plus rapide.
| C'est donc mieux, mais j'aime bien connaître le pourquoi des choses!
|
|
Démarche que j'approuve (tu t'en fous, mais ça me fait plaisir de le dire)
|
|
| Non. Mais je viens de réinstaller XP et les diverses mises à jour se sont
| installées. Peut être que cela viens t-il de là.
|
|
Passé de Fat32 à NTFS ?

--
IOBA
Publicité
Poster une réponse
Anonyme