Plus d'icones ni de barre des taches

Le
Micromegas
Bonjour,

Mon U.C. sous Windows XP SP2 n'affiche plus rien sur le bureau au démarrage:
je n'ai que le fond d'écran et pas de barre de tache non plus !

Je peux faire CTLR ALT SUPP et lancer une application via la commande
exécuter.

En mode sans échec problème est le même: Pas d'icône sur le bureau

J'ai créé un nouveau compte avec la commande "control userpasswords2" mais
le problème est tjs le même.

Pouvez vous m'aider ?

Merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #16590731
*Bonjour Micromegas * !

Bonjour,



Mon U.C. sous Windows XP SP2 n'affiche plus rien sur le bureau au démarrage:
je n'ai que le fond d'écran et pas de barre de tache non plus !



Je peux faire CTLR ALT SUPP et lancer une application via la commande
exécuter.



En mode sans échec problème est le même: Pas d'icône sur le bureau



J'ai créé un nouveau compte avec la commande "control userpasswords2" mais le
problème est tjs le même.



Pouvez vous m'aider ?



Merci de votre aide



Lancer explorer pour faire venir le Bureau.

Vérifier dans le Registre==>
HKLMSOFTWAREMicrosoftWindows NTCurrentVersionWinlogon
Shell=explorer.exe

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Config Sécurité : www.libellules.ch/dotclear/index.php?Securite
Publicité
Poster une réponse
Anonyme