plus de polarisation H. cause possible ?

Le
moi
Bonjour a tous.

J'ai une parabole motoorisée qui m'a été installée par surpin.

Tout allais bien jusq'a y a 2 jours.


Depuis, je ne capte plus aucune chaine a polarité horizontale sur aucun
satellite et les chaines a polarité verticale marchent parfaitement.


Savez vous quels pourraient être les causes d'un tel probleme ?

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 4
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Drannob
Le #8223481
debrancher le coax en sortie demo mettre un volt metre en sortie et mesurer
la tension qui doit etre de 13 V en position V
et 18V en commutation horizontale
si presence de ces tensions c'est la tete a changer .

--
Drannob
moi
Le #8223471
"Drannob" news:46ceaa09$0$5108$
debrancher le coax en sortie demo mettre un volt metre en sortie et
mesurer la tension qui doit etre de 13 V en position V
et 18V en commutation horizontale
si presence de ces tensions c'est la tete a changer .





avec les pluies de ces derniers jours.

Est-ce qu'il est imaginable que la parabole ou la lnb ai bougé et que ca
cause ce probleme la ?

Merci.
Drannob
Le #8223451
"Est-ce qu'il est imaginable que la parabole ou la lnb ai bougé et que ca
"cause ce probleme la ?"

cette hypothese affecterait aussi l'autre polarité .

--
Drannob
fenec95
Le #8223441
Bonjour,

Drannob vous a donné la solution première pour trouver la panne...
Pourquoi parlez vous de la pluie?

Vous n'avez peutêtre pas un appareil de mesures?
On trouve de petits voltmètres pas cher dans les brico truc et autres...

Faites la mesure entre la masse et le trou central de la fiche derriere le
démo, aider vous d'un petit cable si la pointe du voltmètre
ne rentre pas dans le trou.(Ne faites pas de CC)

Comme dit Drannob:

qui doit etre de 13 V en position V
et 18V en commutation horizontale







Voilà

Pascal





"moi"

"Drannob" news:46ceaa09$0$5108$
debrancher le coax en sortie demo mettre un volt metre en sortie et
mesurer la tension qui doit etre de 13 V en position V
et 18V en commutation horizontale
si presence de ces tensions c'est la tete a changer .





avec les pluies de ces derniers jours.

Est-ce qu'il est imaginable que la parabole ou la lnb ai bougé et que ca
cause ce probleme la ?

Merci.



Anic
Le #8223421
fenec95 a écrit:
Bonjour,

Drannob vous a donné la solution première pour trouver la panne...
Pourquoi parlez vous de la pluie?

Vous n'avez peutêtre pas un appareil de mesures?
On trouve de petits voltmètres pas cher dans les brico truc et autres...

Faites la mesure entre la masse et le trou central de la fiche derriere le
démo, aider vous d'un petit cable si la pointe du voltmètre
ne rentre pas dans le trou.(Ne faites pas de CC)

Comme dit Drannob:

qui doit etre de 13 V en position V
et 18V en commutation horizontale







Pardon d'être à la fois curieux et débutant dans ce domaine, mais je
n'ai pas tout compris (ce n'est pas moi qui ai posé la question de base
mais je suis curieux).
Il faudrait donc débrancher le câble du côté du récepteur et voir si la
tête renvoie une tension? Comment commuter une tête en horizontal ou
vertical, pour obtenir ces deux tensions alors?
cartomi
Le #8223411
Anic a exposé le 24/08/07 :

Pardon d'être à la fois curieux et débutant dans ce domaine, mais je n'ai pas
tout compris (ce n'est pas moi qui ai posé la question de base mais je suis
curieux).
Il faudrait donc débrancher le câble du côté du récepteur et voir si la tête
renvoie une tension? Comment commuter une tête en horizontal ou vertical,
pour obtenir ces deux tensions alors?



non le lnb ne renvoie rien, c'est le demo qui alimente le LNB avec 13 v
pour la polar Verticale et 18 V pour la polar horizontale
donc pour lever le doute on mesure si en sortie de demo on a bien ces
valeurs; si oui, c'est le LNB que est a incriminer, si non c'est le
demo.
Il vaut mieux faire la mesure coté LNB, ce qui permet de s'assurer que
ce n'est pas le cable qui a un soucis (surtout en periode humide)
mais si une seule des receptions fonctionne il suffit de mesurer en
sortie de demo, car s'il y a reception, le cable peut etre considéré
comme bon.. (quoique....)

--
amicalement
Mijas
Le #8223391
cette panne m'est arrivée :
c'était le cache de la lnb fendu : la lnb était remplie d'eau ce qui
cour-circuite toutes les tensions
( sans alim une lnb est par défaut forcément sur une seule polarisation :
en l'occurence ici la polarisation verticale )

essayez de regarder si la lnb n'est pas remplie d'eau : auquel cas la
solution est simple : nettoyer-sécher la lnb remonter avec un nouveau cache
ou bien un sachet plastique et cela doit remarcher

sinon changer la lnb ( cout env 10 euros)

cordialement


michel



"moi"
Bonjour a tous.

J'ai une parabole motoorisée qui m'a été installée par surpin.

Tout allais bien jusq'a y a 2 jours.


Depuis, je ne capte plus aucune chaine a polarité horizontale sur aucun
satellite... et les chaines a polarité verticale marchent parfaitement.


Savez vous quels pourraient être les causes d'un tel probleme ?

Merci.


Anic
Le #8223381
cartomi a écrit:
non le lnb ne renvoie rien, c'est le demo qui alimente le LNB avec 13 v
pour la polar Verticale et 18 V pour la polar horizontale
donc pour lever le doute on mesure si en sortie de demo on a bien ces
valeurs; si oui, c'est le LNB que est a incriminer, si non c'est le demo.
Il vaut mieux faire la mesure coté LNB, ce qui permet de s'assurer que
ce n'est pas le cable qui a un soucis (surtout en periode humide)
mais si une seule des receptions fonctionne il suffit de mesurer en
sortie de demo, car s'il y a reception, le cable peut etre considéré
comme bon.. (quoique....)



Merci bien :-)
moi
Le #8223371
"Drannob" news:46ceaa09$0$5108$
debrancher le coax en sortie demo mettre un volt metre en sortie et
mesurer la tension qui doit etre de 13 V en position V
et 18V en commutation horizontale
si presence de ces tensions c'est la tete a changer .





je viens d'acheter un volmettre....

Il faut vérifier ca en courant continue ou alternatif ???

et quelle broche mettre au centre de la prise et laquelle mettre sur
l'anneau exterieur ?

Merci de votre aide.
moi
Le #8223361
"Mijas" news:46cf0b74$0$27407$
cette panne m'est arrivée :
c'était le cache de la lnb fendu : la lnb était remplie d'eau ce qui
cour-circuite toutes les tensions
( sans alim une lnb est par défaut forcément sur une seule polarisation :
en l'occurence ici la polarisation verticale )

essayez de regarder si la lnb n'est pas remplie d'eau : auquel cas la
solution est simple : nettoyer-sécher la lnb remonter avec un nouveau
cache ou bien un sachet plastique et cela doit remarcher

sinon changer la lnb ( cout env 10 euros)

cordialement


michel






Je vais pas monter sur le toit avant demain.... ca risque pas de me
bousiller ma dreambox ca si le lnb est rempli d'eau ?

Sinon, je peux pas le faire tout de suite car j'enregistre koh lanta pour
une copine... mais en toute logique, y aurait plus simple que le voltmetre
pour vérifier le probleme....

Si le LNB ne recoit pas le changement de polarisation, en déclarant à la
dreambox qu'un transpondeur est horizontale alors qu'en réalité il est
verticale.... je devrais pouvoir regarder ce transpondeur malgrés cette
déclaration eronnée.

Non ?
Publicité
Poster une réponse
Anonyme