Plus de R1 sur Clermont-Puy de Dôme

Le
jldera
Bonjour,

Depuis hier, le R1 de l'émetteur du Puy de Dôme a été coupé. Les autres
fonctionnent. Est-ce un effet du passage au tout numérique prévu le 10 mai
ou une simple panne ? Quelqu'un a-t-il déjà remarqué ce genre de problème
sur d'autres émetteurs lors du passage au tout numérique ?

Merci pour vos réponses, bien cordialement,

Jean-Louis
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Mylene
Le #23330551
"jldera" 4dbfcab5$0$30764$
Bonjour,

Depuis hier, le R1 de l'émetteur du Puy de Dôme a été coupé. Les autres
fonctionnent. Est-ce un effet du passage au tout numérique prévu le 10
mai ou une simple panne ? Quelqu'un a-t-il déjà remarqué ce genre de
problème sur d'autres émetteurs lors du passage au tout numérique ?

Merci pour vos réponses, bien cordialement,




Bonjour,

Effectivement c'est lié au passage tout numérique, mais il semble que ce
soit résolu, je n'ai pas pu le vérifier encore.

A voir :

http://www.tvnt.net/forum/post427499.html#p427499


___________________________________________________________________________
J'utilise le logiciel antispam Vade Retro (http://www.antispam.fr) pour
protéger ma messagerie des courriers indésirables.
Depuis son installation, Vade Retro a filtré 1806 courriers indésirables
sur 83969 messages reçus.
jldera
Le #23330631
"Mylene" 4dbfcfe2$0$5816$

"jldera" 4dbfcab5$0$30764$
Bonjour,

Depuis hier, le R1 de l'émetteur du Puy de Dôme a été coupé. Les autres
fonctionnent. Est-ce un effet du passage au tout numérique prévu le 10
mai ou une simple panne ? Quelqu'un a-t-il déjà remarqué ce genre de
problème sur d'autres émetteurs lors du passage au tout numérique ?

Merci pour vos réponses, bien cordialement,




Bonjour,

Effectivement c'est lié au passage tout numérique, mais il semble que ce
soit résolu, je n'ai pas pu le vérifier encore.

A voir :

http://www.tvnt.net/forum/post427499.html#p427499


___________________________________________________________________________
J'utilise le logiciel antispam Vade Retro (http://www.antispam.fr) pour
protéger ma messagerie des courriers indésirables.
Depuis son installation, Vade Retro a filtré 1806 courriers indésirables
sur 83969 messages reçus.



Merci Mylène,

Effectivement, c'est réparé.
Bien cordialement,

Jean-Louis
Mylene
Le #23330621
"jldera" 4dbfd61a$0$14677$

"Mylene" 4dbfcfe2$0$5816$

"jldera" 4dbfcab5$0$30764$
Bonjour,

Depuis hier, le R1 de l'émetteur du Puy de Dôme a été coupé. Les
autres fonctionnent. Est-ce un effet du passage au tout numérique
prévu le 10 mai ou une simple panne ? Quelqu'un a-t-il déjà remarqué
ce genre de problème sur d'autres émetteurs lors du passage au tout
numérique ?

Merci pour vos réponses, bien cordialement,




Bonjour,

Effectivement c'est lié au passage tout numérique, mais il semble que
ce
soit résolu, je n'ai pas pu le vérifier encore.

A voir :

http://www.tvnt.net/forum/post427499.html#p427499





Apparement d'après ce que je viens d'entendre ce serait du a un problème
avec les travaux du train a crémaillère pour la panne d'hier soir. Par
contre il y a quand même des perturbations avec la mise en place du tout
numérique


___________________________________________________________________________
J'utilise le logiciel antispam Vade Retro (http://www.antispam.fr) pour
protéger ma messagerie des courriers indésirables.
Depuis son installation, Vade Retro a filtré 1806 courriers indésirables
sur 83969 messages reçus.
jldera
Le #23331621
"Mylene" 4dbfd79e$0$24514$

"jldera" 4dbfd61a$0$14677$

"Mylene" 4dbfcfe2$0$5816$

"jldera" 4dbfcab5$0$30764$
Bonjour,

Depuis hier, le R1 de l'émetteur du Puy de Dôme a été coupé. Les autres
fonctionnent. Est-ce un effet du passage au tout numérique prévu le 10
mai ou une simple panne ? Quelqu'un a-t-il déjà remarqué ce genre de
problème sur d'autres émetteurs lors du passage au tout numérique ?

Merci pour vos réponses, bien cordialement,




Bonjour,

Effectivement c'est lié au passage tout numérique, mais il semble que ce
soit résolu, je n'ai pas pu le vérifier encore.

A voir :

http://www.tvnt.net/forum/post427499.html#p427499





Apparement d'après ce que je viens d'entendre ce serait du a un problème
avec les travaux du train a crémaillère pour la panne d'hier soir. Par
contre il y a quand même des perturbations avec la mise en place du tout
numérique


___________________________________________________________________________
J'utilise le logiciel antispam Vade Retro (http://www.antispam.fr) pour
protéger ma messagerie des courriers indésirables.
Depuis son installation, Vade Retro a filtré 1806 courriers indésirables
sur 83969 messages reçus.




Quelle idée aussi de construire ce train ! J'espère que tout ira bien le 10
!
Bonne soirée,

Jean-Louis
Publicité
Poster une réponse
Anonyme