Plus de son dans WMP11

Le
Julien P.
Bonjour,

Alors sur un de nos postes en windows XP Pro on n'avait plus de son avec
WMP10. Alors j'ai fais la MAJ vers WMP11 en pensant que ça corrigerait
le problème, et ben non.

A part ça on a le son partout, mais il est juste absent de WMP11.

Inutile de dire que j'ai bien vérifié que WMP11 était pas en mode mute.

Une idée ?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #776777
Salut,

Tu nous dis :
Une idée ?
La carte son qui fait des caprices, ou qui rend son âme à Dieu-:)))

Essaye de réinstaller les pilotes.

RECHARGEMENT DES PILOTES
=========================

Pour recharger les pilotes, il te faut aller sur le site des concepteurs et
mettre à jour les pilotes. Pour cela l'utilitaire Sandra t'aidera à trouver
le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ces sites pourront aussi t'aider pour les pilotes :

http://ma-config.com/
http://config.zebulon.fr/ (déterminer la configuration)
http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.

"Julien P." news:%
Bonjour,

Alors sur un de nos postes en windows XP Pro on n'avait plus de son avec
WMP10. Alors j'ai fais la MAJ vers WMP11 en pensant que ça corrigerait le
problème, et ben non.

A part ça on a le son partout, mais il est juste absent de WMP11.

Inutile de dire que j'ai bien vérifié que WMP11 était pas en mode mute.

Une idée ?

Merci


garcin lazare
Le #776539
Julien P. wrote:
Bonjour,

Alors sur un de nos postes en windows XP Pro on n'avait plus de son
avec WMP10. Alors j'ai fais la MAJ vers WMP11 en pensant que ça
corrigerait le problème, et ben non.

A part ça on a le son partout, mais il est juste absent de WMP11.

Inutile de dire que j'ai bien vérifié que WMP11 était pas en mode
mute.
Une idée ?

Merci


Vérifie la config de WMP. Si ça ne suffit pas, mets le au placard et utilise
un autre player, il y en a plein de gratuits qui fonctionnent très bien.

Publicité
Poster une réponse
Anonyme