plus de son

Le
Ciboulette
Bonjour,

Depuis quelques temps, je n'ai plus de son, ni au démarrage, ni lors des
videos internet, ni lors de la lecture de CD ou DVD.
Je ne peux pas repérer depuis quand, mais peut être que cela peut coincider
avec l'installation d'un graveur DVD ?
Je me l'expliquerais si le son ne manquait que lors de la lecture d'un CD ou
DVD, mais je ne comprends pas pourquoi, même le son système est absent.
Pas d'anomalies dans le gestionnaire de périphériques.
J'ai remplacé mes enceintes par un casque : sans succès.
ça m'énerve ..
Qui a une idée ?

Ciboulette
Windows XP familial
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ciboulette
Le #1109163
Ne cherchez plus, ça marche !!!!! ...........
Apparemment j'avais 2 cartes son. Je me suis dépannée en en désactivant une.
N'empêche que mes enceintes fonctionnent à condition d'être branchées sur le
port, à l'avant de mon PC, mais restent muettes si je les branche sur celui
situé à l'arrière.
Qui a une idée du pourquoi du comment ?
Merci par avance et bon après midi.

Ciboulette


"Ciboulette"
Bonjour,

Depuis quelques temps, je n'ai plus de son, ni au démarrage, ni lors des
videos internet, ni lors de la lecture de CD ou DVD.
Je ne peux pas repérer depuis quand, mais peut être que cela peut
coincider avec l'installation d'un graveur DVD ?
Je me l'expliquerais si le son ne manquait que lors de la lecture d'un CD
ou DVD, mais je ne comprends pas pourquoi, même le son système est absent.
Pas d'anomalies dans le gestionnaire de périphériques.
J'ai remplacé mes enceintes par un casque : sans succès.
ça m'énerve ....................
Qui a une idée ?

Ciboulette
Windows XP familial




Paul Atreides
Le #1109032
Ciboulette wrote:
Ne cherchez plus, ça marche !!!!! ...........
Apparemment j'avais 2 cartes son. Je me suis dépannée en en
désactivant une. N'empêche que mes enceintes fonctionnent à condition
d'être branchées sur le port, à l'avant de mon PC, mais restent
muettes si je les branche sur celui situé à l'arrière.
Qui a une idée du pourquoi du comment ?
Merci par avance et bon après midi.


La prise HP est généralement de couleur verte. Mais si tu as 2 cartes son,
tu dois avoir 2 series de prises à l'arrière de ton PC. Il faut donc choisir
la bonne. Tu peux tester toutes les prises jusqu'à la trouver.

--
Cordialement
Paul

Publicité
Poster une réponse
Anonyme