Plus de son

Le
JP
Bonjour,
Depuis quelques jours je n'ai plus de son.
J'ai testé les HP sur un autre PC et ils fonctionnent.
Quand je clique sur l'icone HP en bas à droite, je reçois le message
suivant:

""""Aucun périphérique de sortie audio n'est installé""""

De plus dans le gestionnaire de périphériques, je ne trouve rien concernant
une éventuelle carte son.
je possède un SIEMENS SCALEO P.
Processeurs Intel Pentium 4, 2 Core
Carte mère MS-7293 v2.x (Chipset VIA PT890 &VIA 8237A)
Que faire ????? Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #1877357
Salut,

Tu nous dis :
Que faire ?
Essayer de réinstaller les pilotes de ta carte son, il est possible que son

dossier dans [Program Files] ou [Programmes] tu aies un Setup qui te
permettes en le cliquant de lancer une installation.
Sinon procède comme suit :
RECHARGEMENT DES PILOTES
=========================

Pour recharger les pilotes, il te faut aller sur le site des concepteurs et
mettre à jour les pilotes. Pour cela l'utilitaire Sandra et le site
Ma-config t'aideront à trouver le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ma-config est ici :
http://ma-config.com/ il te permet aussi de trouver les bons pilotes.

Symbiose entre Ma-config et Tous les drivers :
http://config.zebulon.fr/

Ces sites pourront aussi t'aider pour les pilotes :


http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/



--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"JP"
Bonjour,
Depuis quelques jours je n'ai plus de son.
J'ai testé les HP sur un autre PC et ils fonctionnent.
Quand je clique sur l'icone HP en bas à droite, je reçois le message
suivant:

""""Aucun périphérique de sortie audio n'est installé""""

De plus dans le gestionnaire de périphériques, je ne trouve rien
concernant
une éventuelle carte son.
je possède un SIEMENS SCALEO P.
Processeurs Intel Pentium 4, 2 Core
Carte mère MS-7293 v2.x (Chipset VIA PT890 &VIA 8237A)
Que faire ????? Merci



Zembla
Le #1920717
"JP" news:


Quand je clique sur l'icone HP en bas à droite, je reçois le message
suivant:

""""Aucun périphérique de sortie audio n'est installé""""


ça veut dire qu'aucun périphérique de sortie audio n'est installé.
c'est pourtant clair.


zembla

Vista à Poissy
Le #2793111
+de son ??
"JP" news:
Bonjour,
Depuis quelques jours je n'ai plus de son.
J'ai testé les HP sur un autre PC et ils fonctionnent.
Quand je clique sur l'icone HP en bas à droite, je reçois le message
suivant:

""""Aucun périphérique de sortie audio n'est installé""""

De plus dans le gestionnaire de périphériques, je ne trouve rien
concernant
une éventuelle carte son.
je possède un SIEMENS SCALEO P.
Processeurs Intel Pentium 4, 2 Core
Carte mère MS-7293 v2.x (Chipset VIA PT890 &VIA 8237A)
Que faire ????? Merci



Publicité
Poster une réponse
Anonyme