Plus de son ?

Le
LMC
Bonsoir,
Hier, il m'a été proposé de mettre ma webcam à jour. J'ai accepté et depuis
je n'ai plus de son. Que puis-je faire ?
Il s'agit de la QuickCam Sphere de Logitech.
Merci pour votre aide.

--
@++
LMC
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Zouma
Le #154155
J'ai eu le même problème, j'ai desactivé le microphone logitech dans le
gestionnaire de périphèrique et c'est OK depuis (j'ai une carte son Creative
X-Fi et une logitech pro 5000 en webcam).


"LMC" news:
Bonsoir,
Hier, il m'a été proposé de mettre ma webcam à jour. J'ai accepté et
depuis je n'ai plus de son. Que puis-je faire ?
Il s'agit de la QuickCam Sphere de Logitech.
Merci pour votre aide.

--
@++
LMC


LMC
Le #154025
Bonjour,
Malheureusement, cela ne semble pas être une solution pour moi qui ai
supprimé complètement la Webcam.
Je n'ai toujours aucun son.
Merci pour ton aide.

--
@++
LMC
"Zouma" news:
J'ai eu le même problème, j'ai desactivé le microphone logitech dans le
gestionnaire de périphèrique et c'est OK depuis (j'ai une carte son
Creative
X-Fi et une logitech pro 5000 en webcam).


"LMC" news:
Bonsoir,
Hier, il m'a été proposé de mettre ma webcam à jour. J'ai accepté et
depuis je n'ai plus de son. Que puis-je faire ?
Il s'agit de la QuickCam Sphere de Logitech.
Merci pour votre aide.

--
@++
LMC





Le Claude
Le #154022
Salut,

Essaye de remettre les pilotes de la carte son, mais avant regarde bien
si tous les potentiomètres du son sont ouverts.

Clic droit sur l'icone du son dans la zone de notification ==>
[Périphériques de lecture] tu dois "tomber" sur une boîte de dialogue qui te
dit : [Haut parleurs] et la référence du pilote de ta carte son. Tu les
pointes, le boutons [Propriétés] va s'activer ==> onglet [Niveaux]. Il ne
reste plus qu'a vérifier que les curseurs soient ouverts.


RECHARGEMENT DES PILOTES
=========================

Pour recharger les pilotes, il te faut aller sur le site des concepteurs et
mettre à jour les pilotes. Pour cela l'utilitaire Sandra t'aidera à trouver
le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ces sites pourront aussi t'aider pour les pilotes :

http://ma-config.com/
http://config.zebulon.fr/ (déterminer la configuration)
http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"LMC"
Bonjour,
Malheureusement, cela ne semble pas être une solution pour moi qui ai
supprimé complètement la Webcam.
Je n'ai toujours aucun son.
Merci pour ton aide.

--
@++
LMC
"Zouma" news:
J'ai eu le même problème, j'ai desactivé le microphone logitech dans le
gestionnaire de périphèrique et c'est OK depuis (j'ai une carte son
Creative
X-Fi et une logitech pro 5000 en webcam).


"LMC" news:
Bonsoir,
Hier, il m'a été proposé de mettre ma webcam à jour. J'ai accepté et
depuis je n'ai plus de son. Que puis-je faire ?
Il s'agit de la QuickCam Sphere de Logitech.
Merci pour votre aide.

--
@++
LMC








LMC
Le #155460
Bonjour,
Je m'excuse pour ma réponse tardive, mais je suis passé sur Windows en
tentant de trouver une solution à mon problème et de plus, j'ai assez bien
d'occupation, malgré que je sois pensionné. De plus, je ne suis plus très
jeune (75 ans) et je suis plutôt un étudiant de l'informatique, donc je dois
tout apprendre !!!
Merci pour ton aide. Je vais imprimer ce message pour ne pas en perdre une
miette. Je me lance dans l'aventure !!!
Encore un grand merci.

--
@++
LMC
"Le Claude" de news:
Salut,

Essaye de remettre les pilotes de la carte son, mais avant regarde bien
si tous les potentiomètres du son sont ouverts.

Clic droit sur l'icone du son dans la zone de notification ==>
[Périphériques de lecture] tu dois "tomber" sur une boîte de dialogue qui
te dit : [Haut parleurs] et la référence du pilote de ta carte son. Tu les
pointes, le boutons [Propriétés] va s'activer ==> onglet [Niveaux]. Il ne
reste plus qu'a vérifier que les curseurs soient ouverts.


RECHARGEMENT DES PILOTES
========================= >

Pour recharger les pilotes, il te faut aller sur le site des concepteurs
et mettre à jour les pilotes. Pour cela l'utilitaire Sandra t'aidera à
trouver le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ces sites pourront aussi t'aider pour les pilotes :

http://ma-config.com/
http://config.zebulon.fr/ (déterminer la configuration)
http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"LMC"
Bonjour,
Malheureusement, cela ne semble pas être une solution pour moi qui ai
supprimé complètement la Webcam.
Je n'ai toujours aucun son.
Merci pour ton aide.

--
@++
LMC
"Zouma" news:
J'ai eu le même problème, j'ai desactivé le microphone logitech dans le
gestionnaire de périphèrique et c'est OK depuis (j'ai une carte son
Creative
X-Fi et une logitech pro 5000 en webcam).


"LMC" news:
Bonsoir,
Hier, il m'a été proposé de mettre ma webcam à jour. J'ai accepté et
depuis je n'ai plus de son. Que puis-je faire ?
Il s'agit de la QuickCam Sphere de Logitech.
Merci pour votre aide.

--
@++
LMC










LMC
Le #155166
Bonjour,
Je tiens à remercier très chaudement ceux qui m'ont aidé. Tout est en ordre.
Le son m'est revenu et j'en suis très heureux.
Encore merci et

--
@++
LMC
"Le Claude" de news:
Salut,

Essaye de remettre les pilotes de la carte son, mais avant regarde bien
si tous les potentiomètres du son sont ouverts.

Clic droit sur l'icone du son dans la zone de notification ==>
[Périphériques de lecture] tu dois "tomber" sur une boîte de dialogue qui
te dit : [Haut parleurs] et la référence du pilote de ta carte son. Tu les
pointes, le boutons [Propriétés] va s'activer ==> onglet [Niveaux]. Il ne
reste plus qu'a vérifier que les curseurs soient ouverts.


RECHARGEMENT DES PILOTES
========================= >

Pour recharger les pilotes, il te faut aller sur le site des concepteurs
et mettre à jour les pilotes. Pour cela l'utilitaire Sandra t'aidera à
trouver le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ces sites pourront aussi t'aider pour les pilotes :

http://ma-config.com/
http://config.zebulon.fr/ (déterminer la configuration)
http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


Publicité
Poster une réponse
Anonyme