Plus de son sur mon PC

Le
Stanley
Bonjour,

J'ai prêté mon PC à mon gamin et lorsque je le reprend plus de son ??
Il prétend, bien sûr, ne rien avoir touché

Première réaction, je vérifie le volume et je constate qu'il y a touché
(curseur plus haut). Mais le fait de bouger le curseur ne change
rien

Je fait une restauration à une date ultérieure, toujours pas de son

Je vérifie si mes hauts parleurs sont bien branchés, ils sont bien
branchés

Quelqu'un a une idée d'où viens ce pb ??

Merci

PS : Systeme Windows XP Pack 2
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
georges j-m
Le #6778021
Bonjour,

J'ai prêté mon PC à mon gamin et lorsque je le reprend plus de son ??
Il prétend, bien sûr, ne rien avoir touché...

Première réaction, je vérifie le volume et je constate qu'il y a touché
(curseur plus haut). Mais le fait de bouger le curseur ne change rien...

Je fait une restauration à une date ultérieure, toujours pas de son...

Je vérifie si mes hauts parleurs sont bien branchés, ils sont bien
branchés...

Quelqu'un a une idée d'où viens ce pb ??

Merci

PS : Systeme Windows XP Pack 2


Bonsoir,

Si la configuration est OK alors le jeune homme a peut-être fait des
essais de branchements divers et hasardeux et on pourrait penser à une
panne hard.
--
Georges

michel263
Le #6778011
"georges j-m" 4846f251$0$921$
Bonjour,

J'ai prêté mon PC à mon gamin et lorsque je le reprend plus de son ??
Il prétend, bien sûr, ne rien avoir touché...

Première réaction, je vérifie le volume et je constate qu'il y a touché
(curseur plus haut). Mais le fait de bouger le curseur ne change rien...

Je fait une restauration à une date ultérieure, toujours pas de son...

Je vérifie si mes hauts parleurs sont bien branchés, ils sont bien
branchés...

Quelqu'un a une idée d'où viens ce pb ??

Merci

PS : Systeme Windows XP Pack 2


Bonsoir,

Si la configuration est OK alors le jeune homme a peut-être fait des
essais de branchements divers et hasardeux et on pourrait penser à une
panne hard.
--
Georges


ou tout simplement reinstallation du driver kivabien.....
j esper que ta restauration etait à une date anterieure


Alain Naigeon
Le #6778681
"michel263" g26sr2$teb$

"georges j-m" 4846f251$0$921$
Bonjour,

J'ai prêté mon PC à mon gamin et lorsque je le reprend plus de son ??
Il prétend, bien sûr, ne rien avoir touché...

Première réaction, je vérifie le volume et je constate qu'il y a touché
(curseur plus haut). Mais le fait de bouger le curseur ne change rien...

Je fait une restauration à une date ultérieure, toujours pas de son...

Je vérifie si mes hauts parleurs sont bien branchés, ils sont bien
branchés...

Quelqu'un a une idée d'où viens ce pb ??

Merci

PS : Systeme Windows XP Pack 2


Bonsoir,

Si la configuration est OK alors le jeune homme a peut-être fait des
essais de branchements divers et hasardeux et on pourrait penser à une
panne hard.
--
Georges


ou tout simplement reinstallation du driver kivabien.....
j esper que ta restauration etait à une date anterieure



Beaucoup plus simple déjà : voir le logiciel "table de mixage"
qui comporte des cases à cocher pour rendre muettes les
sorties (WAV, MIDI...).

--

Français *==> "Musique renaissance" <==* English
midi - facsimiles - ligatures - mensuration
http://anaigeon.free.fr | http://www.medieval.org/emfaq/anaigeon/
Alain Naigeon - - Oberhoffen/Moder, France



Stanley
Le #6779491
Bonjour,

J'ai prêté mon PC à mon gamin et lorsque je le reprend plus de son ??
Il prétend, bien sûr, ne rien avoir touché...

Première réaction, je vérifie le volume et je constate qu'il y a touché
(curseur plus haut). Mais le fait de bouger le curseur ne change rien...

Je fait une restauration à une date ultérieure, toujours pas de son...

Je vérifie si mes hauts parleurs sont bien branchés, ils sont bien
branchés...

Quelqu'un a une idée d'où viens ce pb ??

Merci

PS : Systeme Windows XP Pack 2


Bonsoir,

Si la configuration est OK alors le jeune homme a peut-être fait des essais
de branchements divers et hasardeux et on pourrait penser à une panne hard.


Non j'étais dans la pièce à coté avec la porte ouverte et il n'a pas
fait de branchements...

Merci


Stanley
Le #6779481
"georges j-m" 4846f251$0$921$
Bonjour,

J'ai prêté mon PC à mon gamin et lorsque je le reprend plus de son ??
Il prétend, bien sûr, ne rien avoir touché...

Première réaction, je vérifie le volume et je constate qu'il y a touché
(curseur plus haut). Mais le fait de bouger le curseur ne change rien...

Je fait une restauration à une date ultérieure, toujours pas de son...

Je vérifie si mes hauts parleurs sont bien branchés, ils sont bien
branchés...

Quelqu'un a une idée d'où viens ce pb ??

Merci

PS : Systeme Windows XP Pack 2


Bonsoir,

Si la configuration est OK alors le jeune homme a peut-être fait des essais
de branchements divers et hasardeux et on pourrait penser à une panne hard.
-- Georges


ou tout simplement reinstallation du driver kivabien.....


Si vous pouviez me donner plus d'explication, merci

j esper que ta restauration etait à une date anterieure


Oui la restauration à été faite à une date antérieure



Stanley
Le #6779471
"michel263" g26sr2$teb$

"georges j-m" 4846f251$0$921$
Bonjour,

J'ai prêté mon PC à mon gamin et lorsque je le reprend plus de son ??
Il prétend, bien sûr, ne rien avoir touché...

Première réaction, je vérifie le volume et je constate qu'il y a touché
(curseur plus haut). Mais le fait de bouger le curseur ne change rien...

Je fait une restauration à une date ultérieure, toujours pas de son...

Je vérifie si mes hauts parleurs sont bien branchés, ils sont bien
branchés...

Quelqu'un a une idée d'où viens ce pb ??

Merci

PS : Systeme Windows XP Pack 2


Bonsoir,

Si la configuration est OK alors le jeune homme a peut-être fait des
essais de branchements divers et hasardeux et on pourrait penser à une
panne hard.
-- Georges


ou tout simplement reinstallation du driver kivabien.....
j esper que ta restauration etait à une date anterieure



Beaucoup plus simple déjà : voir le logiciel "table de mixage"
qui comporte des cases à cocher pour rendre muettes les
sorties (WAV, MIDI...).


J'ai regardé ça tout de suite quand je me suis aperçu qu'il n'y avait
pas de son...

Merci




Jean-Pierre Roche
Le #6779461
J'ai regardé ça tout de suite quand je me suis aperçu qu'il n'y avait
pas de son...


Avant toute chose, ouvrir le gestionnaire de périphériques
pour voir :
- si la carte son est présente
- si elle n'est pas affectée d'un signe cabalistique
indiquant qu'elle a un problème.


--
Jean-Pierre Roche

enlever sanspub pour m'écrire...

anneleguennec
Le #6779451
Stanley
Bonsoir,
Si la configuration est OK alors le jeune homme a peut-être fait des essais
de branchements divers et hasardeux et on pourrait penser à une panne hard.


Non j'étais dans la pièce à coté avec la porte ouverte et il n'a pas
fait de branchements...


IL a peut être lancé un nouveau jeu ? Certains avaient la douce habitude
de désactiver (effacer ?) les pilotes de la carte son.

Démarrage en mode sans echec et réinstall du dit fichier, ça calmait,
c'est le cas de le dire, le jeu en question.


Stanley
Le #6779441
J'ai regardé ça tout de suite quand je me suis aperçu qu'il n'y avait pas
de son...


Avant toute chose, ouvrir le gestionnaire de périphériques pour voir :
- si la carte son est présente
- si elle n'est pas affectée d'un signe cabalistique indiquant qu'elle a un
problème.


Merci pour cette piste, voici la fenêtre du gestionnaire de
prériphérique : http://cjoint.com/?gfidPRRclO

Voyez vous quelque chose qui clôche ??


Stanley
Le #6779431
Stanley
Bonsoir,
Si la configuration est OK alors le jeune homme a peut-être fait des essais
de branchements divers et hasardeux et on pourrait penser à une panne hard.


Non j'étais dans la pièce à coté avec la porte ouverte et il n'a pas
fait de branchements...


IL a peut être lancé un nouveau jeu ? Certains avaient la douce habitude
de désactiver (effacer ?) les pilotes de la carte son.


Il a en effet lancé un jeu via internet, mais pas depuis le lecteur de
DVD


Démarrage en mode sans echec et réinstall du dit fichier, ça calmait,
c'est le cas de le dire, le jeu en question.


J'ose pas, ça ne risque rien ??



Publicité
Poster une réponse
Anonyme