Plusieurs emplacement réseaux

Le
Demba Coulibaly
Bonjour,

Depuis deux 2 jours, mon ordinateur sous Vista ne se connecte pas à
Internet. Après plusieurs tentatives, rien à faire. Quand j'ai ouvert le
"centre Réseaux", je constate que j'ai trois emplacements réseaux nommés :
Réseaux 2, Réseau 3 et Réseau 4. Tous ces emplacements sont mappés à la carte
Réseau Local.

Je n'arrive pas ni à les désactiver, ni à les supprimer.

Bref comment corriger le problème ?

merci pour l'attention accordée mon problème.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #18126631
si tu nous disais comment tu es connecté: routeur?modem?box?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Demba Coulibaly" message de news:
Bonjour,

Depuis deux 2 jours, mon ordinateur sous Vista ne se connecte pas à
Internet. Après plusieurs tentatives, rien à faire. Quand j'ai ouvert le
"centre Réseaux", je constate que j'ai trois emplacements réseaux nommés :
Réseaux 2, Réseau 3 et Réseau 4. Tous ces emplacements sont mappés à la
carte
Réseau Local.

Je n'arrive pas ni à les désactiver, ni à les supprimer.

Bref comment corriger le problème ?

merci pour l'attention accordée mon problème.


Demba Coulibaly
Le #18135611
En fait, nous sommes dans la cité universitaire, je n'ai suis pas sûr mais il
est fort probable que ça soit une connection avec Routeur.

Les connxions sont organisées de sorte que, chaque client a un login et un
mot de passe.

A la mise sous tension, chaque poste obtient une adresse par DHCP avec tout
ce qu'il faut.

Pour se connecter, il faut se connecter avec son login et son mot de passe à
partir d'un site web.

Voilà notre configuration si ça peut vous aider à m'aider.

merci.

"Azo4" a écrit :

si tu nous disais comment tu es connecté: routeur?modem?box?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Demba Coulibaly" message de news:
> Bonjour,
>
> Depuis deux 2 jours, mon ordinateur sous Vista ne se connecte pas à
> Internet. Après plusieurs tentatives, rien à faire. Quand j'ai ouvert le
> "centre Réseaux", je constate que j'ai trois emplacements réseaux nommés :
> Réseaux 2, Réseau 3 et Réseau 4. Tous ces emplacements sont mappés à la
> carte
> Réseau Local.
>
> Je n'arrive pas ni à les désactiver, ni à les supprimer.
>
> Bref comment corriger le problème ?
>
> merci pour l'attention accordée mon problème.




Publicité
Poster une réponse
Anonyme