Police non reconnue

Le
Alex231
Bonjour,

j'essaie actuellement d'installer deux polices : futura light et futura bold.
Si j'en installe une seule (n'importe laquelle) dans le dossier
c:WINDOWSfonts, elle est reconnue sans aucun problème par les logiciels
office et adobe.
Par contre, dès que j'installe la seconde, là, il n'y a aucune trace !
Elle n'apparait pas du tout dans les listes déroulantes des polices
disponibles dans Word ou Illustrator par exemple.
Merci pour votre aide pour résoudre ce problème de non reconnaissance de la
seconde police installée
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Yéti
Le #1218771
Salut,

Tu n'as pas encore eu de réponse. Peut-être parce que
tu ne fais pas la différence entre "installer" et "copier dans" !?
Les polices ne se copie pas simplement dans
"c:windowsfonts", mais s'installe via "ajouter" une police.

Et toi, qu'as-tu fait ? Installé, ou copié ?

Peut-être que ta seconde police est tout simplement
"corrompue" ? Que se passe-t-il si tu double-cliques dessus ?

Amicalement, Tonio :-)



Bonjour,

j'essaie actuellement d'installer deux polices : futura light et futura
bold.
Si j'en installe une seule (n'importe laquelle) dans le dossier
c:WINDOWSfonts, elle est reconnue sans aucun problème par
les logiciels office et adobe.
Par contre, dès que j'installe la seconde, là, il n'y a aucune trace !
Elle n'apparait pas du tout dans les listes déroulantes des polices
disponibles dans Word ou Illustrator par exemple.
Merci pour votre aide pour résoudre ce problème de non reconnaissance
de la seconde police installée...


Publicité
Poster une réponse
Anonyme