ports usb ne fonctionnent plus les uns apres les autres

Le
melocleo
bonjour tout le monde

Je rencontre le problème suivant plus ca va moins ca va en effet j ai 6
ports usb sur ma becane et les uns apres les autres ils me font defaut a
chaque fois que je branche un peripherique, tel qui soit, ce m affiche non
reconnu je suis allee voir dans les proprietes des differents ports et il
m est indique a chaque fois que le materiel fonctionne correctement. Y a t
il une solution ?? Quelqu un peut il m aider j ai eu quelques reponses
concernant prop similaires mais je ne suis pas sure que cela soit
approprie
JE VOUS REMERCIE PAR AVANCE. MELOCLEO
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
FDDKDR
Le #1119571
Bonjour,

"melocleo" groupe de discussion :
Je rencontre le problème suivant plus ca va moins ca va en effet j ai 6
ports usb sur ma becane et les uns apres les autres ils me font defaut a
chaque fois que je branche un peripherique, tel qui soit, ce m affiche
non
reconnu je suis allee voir dans les proprietes des differents ports et
il
m est indique a chaque fois que le materiel fonctionne correctement.... Y
a t
il une solution ?? Quelqu un peut il m aider j ai eu quelques reponses
concernant prop similaires mais je ne suis pas sure que cela soit
approprie...
JE VOUS REMERCIE PAR AVANCE. MELOCLEO



Des pistes pour les problèmes d'USB ici :
http://docxp.mvps.org/usb_erreur.htm

Cordialement,

FDDKDR ( :-Fred-: )

Publicité
Poster une réponse
Anonyme