Position des icônes sur le bureau (bis)

Le
Qui, Que, Quoi ...
Bonjour,

Depuis longtemps j'ai perdu la sauvegarde de la position des icônes sur le
bureau.

J'ai beau enlever la réorganisation automatique, elle revient à chaque
démarrage.

Suite au fil du 19/02 sur le même thème j'ai installé le petit utilitaire.

Je dois enlever, après un redémarrage, la réorganisation automatique et
lancer la restauration pour retrouver la position des icônes sur le bureau !

Quelle est donc la clef du registre qui force la réorganisation automatique
?

Merci de vos lumières !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
hugguy
Le #1055118
Bonjour

Il me semble, mais vous l'avez certainement déjà fait, qu'en sélectionnant
avec le bouton droit de la souris un endroit vide du
bureau/affichage/Réorganisation automatique !

Bon courage

Hugguy
"Qui, Que, Quoi ..." news:47bd72ea$0$16792$
Bonjour,

Depuis longtemps j'ai perdu la sauvegarde de la position des icônes sur le
bureau.

J'ai beau enlever la réorganisation automatique, elle revient à chaque
démarrage.

Suite au fil du 19/02 sur le même thème j'ai installé le petit utilitaire.

Je dois enlever, après un redémarrage, la réorganisation automatique et
lancer la restauration pour retrouver la position des icônes sur le bureau
!

Quelle est donc la clef du registre qui force la réorganisation
automatique ?

Merci de vos lumières !


Qui, Que, Quoi ...
Le #1055115
Il me semble, mais vous l'avez certainement déjà fait, qu'en sélectionnant
avec le bouton droit de la souris un endroit vide du
bureau/affichage/Réorganisation automatique !


Cette option revient systématiquement cochée à chaque nouveau démarrage et
les icônes sont alors classées par ordre alpha !!!

hugguy
Le #1055114
bonjour

n'auriez-vous pas un pb de drivers carte vidéo ?

Hugguy
"Qui, Que, Quoi ..." news:47bd98de$0$14269$
Il me semble, mais vous l'avez certainement déjà fait, qu'en
sélectionnant avec le bouton droit de la souris un endroit vide du
bureau/affichage/Réorganisation automatique !


Cette option revient systématiquement cochée à chaque nouveau démarrage et
les icônes sont alors classées par ordre alpha !!!



Qui, Que, Quoi ...
Le #1055112
n'auriez-vous pas un pb de drivers carte vidéo ?


J'en ai essayé plusieurs, sans succès !

C'est un problème de clef de registre car cet "accident" est arrivé après
une "optimisation" du registre, évidement sans sauvegarde ...

MELMOTH
Le #1054911
Ce cher mammifère du nom de Qui, Que, Quoi ... nous susurrait, le jeudi
21/02/2008, dans nos oreilles grandes ouvertes mais un peu sales quand
même, et dans le message doux mélismes suivants :

Depuis longtemps j'ai perdu la sauvegarde de la position des icônes sur le
bureau.

J'ai beau enlever la réorganisation automatique, elle revient à chaque
démarrage.


*Icosauve* ?...
http://www.ptorris.com/

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant

hugguy
Le #1054711
Bonsoir

Après qques recherche, il semble que le pb existait déjà sur XP
Voir :
http://www.microsoft.com/communities/newsgroups/en-us/default.aspx?dg=microsoft.public.fr.windowsxp&tidf186fa-5d74-47f1-8ffe-196fbfcedfb1&cat=&lang=&cr=&sloc=&p=1

J'espère que cela sera suffisant

Hugguy

"Qui, Que, Quoi ..." news:47bda90e$0$9740$
n'auriez-vous pas un pb de drivers carte vidéo ?


J'en ai essayé plusieurs, sans succès !

C'est un problème de clef de registre car cet "accident" est arrivé après
une "optimisation" du registre, évidement sans sauvegarde ...



Qui, Que, Quoi ...
Le #1054710
*Icosauve* ?...
http://www.ptorris.com/


Oui c'est bien Icosauve !

malgré son installation,

La réorganisation automatique est de nouveau activée lors d'un nouveau
démarrage,

Elle contrecarre Icosauve au démarrage ...

Je dois donc décocher la réorganisation automatique et restaurer les données
via Icosauve !

C'est mieux que rien me direz vous ...

Qui, Que, Quoi ...
Le #1054709
Voir :
http://www.microsoft.com/communities/newsgroups/en-us/default.aspx?dg=microsoft.public.fr.windowsxp&tidf186fa-5d74-47f1-8ffe-196fbfcedfb1&cat=&lang=&cr=&sloc=&p=1


Merci du lien mais il semble que ce soit un problème de mémorisation dans
l'explorateur, mon problème étant la mémorisation des icônes sur le bureau.

Je ne sais pas si les deux sont liés je ne me sert pas de l'explorateur mais
de A43 ...

MCI \(ex do ré Mi chel la si do\) [MVP]
Le #1054707
Bonsoir !

Est-ce que l'UAC est activé ? Si oui, tenter après l'avoir désactivé.

@-salutations

Michel Claveau
hugguy
Le #1059962
Bonjour

J'ai eu, il ya qque temps un pb analogue suite à un nettoyage de registre
trop hasardeux ! Je m'en suis sorti en lançant
http://onecare.live.com/site/fr-be/default.htm?mkt=fr-be. Si cela peut vous
aider !

Bon courage

Hugguy
"Qui, Que, Quoi ..." news:47bdec59$0$7858$
Voir :
http://www.microsoft.com/communities/newsgroups/en-us/default.aspx?dg=microsoft.public.fr.windowsxp&tidf186fa-5d74-47f1-8ffe-196fbfcedfb1&cat=&lang=&cr=&sloc=&p=1


Merci du lien mais il semble que ce soit un problème de mémorisation dans
l'explorateur, mon problème étant la mémorisation des icônes sur le
bureau.

Je ne sais pas si les deux sont liés je ne me sert pas de l'explorateur
mais de A43 ...



Publicité
Poster une réponse
Anonyme