La Poste bloquée ?

Le
Jean-Pierre Forestier [MVP[
Bonjour
Est-ce que les liaisons avec le serveur de La Poste est bloqué (depuis hier)
?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18956631
Jean-Pierre Forestier [MVP[ a écrit...

Bonjour



Bonjour,

Est-ce que les liaisons avec le serveur de La Poste est bloqué
(depuis hier) ?



Pas ici en tout cas.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jean-Pierre Forestier [MVP[
Le #18957221
Voila pourquoi ma question

Mon fiston est chez @laposte.net et depuis hier (sans changement), quand il
ouvre une session OE, il a : Autorisation en cours... et rien ne se passe
double clic sur Autorisation en cours : fenêtre des tâches/erreur
"Connexion à pop3.laposte.net en cours" puis peu après cette fenêtre
disparaît et laisse la place à la fenêtre de saisies de Nom d'utilisateur et
mot de passe. En cliquant sur OK, fenêtre des tâches/erreur "Connexion à
pop3.laposte.net en cours" de nouveau ETC. en boucle

Parfois il y a un message d'erreur : "Votre mot de passe a été refusé...
Disconnect because authentification to back server is too long erreur de
serveur 0x800CCC90 ; N° d'erreur 0x800CCC92"

Hier, avec un post dans la boite d'envoi, le message d'erreur disait que le
destinataire était refusé (un destinataire régulier de mon fils) J'ai
supprimé ce message de la boite d'envoi = le message d'erreur associé a
disparu, mais la connexion ne s'établit toujours pas.

Je viens d'essayer d'envoyer un message mais la boite des tâche signale
"Erreur du traitement des tâches demandées. Pour plus d'informations,
consultez la liste d'erreurs ci-dessous" : liste vide.
Puis un peu plus tard, erreur 554 (pourtant pop et smtp sont conformes)

Par acquis de conscience, j'ai été voir les propriétés du compte et sur
l'onglet Serveur, j'ai vu que "Mon serveur requiert une authetification"
était coché, ce qui n'est pas le cas des autres comptes de la famille sur le
même ordi (Alice). J'ai décoché cette case...Mais rien n'a changé.
Est-ce que cela pourrait jouer dans la balance ?

Voila où j'en suis
Ca te fait penser à quoi ?


--

Jean-Pierre



"Luc" news: uX$
Jean-Pierre Forestier [MVP[ a écrit...

Bonjour



Bonjour,

Est-ce que les liaisons avec le serveur de La Poste est bloqué
(depuis hier) ?



Pas ici en tout cas.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Luc
Le #18957461
Jean-Pierre Forestier [MVP[ a écrit...

Voila pourquoi ma question

Mon fiston est chez @laposte.net et depuis hier (sans changement),
quand il ouvre une session OE, il a : Autorisation en cours... et
rien ne se passe double clic sur Autorisation en cours : fenêtre des
tâches/erreur "Connexion à pop3.laposte.net en cours" puis peu après
cette fenêtre disparaît et laisse la place à la fenêtre de saisies de
Nom d'utilisateur et mot de passe. En cliquant sur OK, fenêtre des
tâches/erreur "Connexion à pop3.laposte.net en cours" de nouveau
ETC. en boucle
Parfois il y a un message d'erreur : "Votre mot de passe a été
refusé... Disconnect because authentification to back server is too
long erreur de serveur 0x800CCC90 ; N° d'erreur 0x800CCC92"

Hier, avec un post dans la boite d'envoi, le message d'erreur disait
que le destinataire était refusé (un destinataire régulier de mon
fils) J'ai supprimé ce message de la boite d'envoi = le message
d'erreur associé a disparu, mais la connexion ne s'établit toujours
pas.
Je viens d'essayer d'envoyer un message mais la boite des tâche
signale "Erreur du traitement des tâches demandées. Pour plus
d'informations, consultez la liste d'erreurs ci-dessous" : liste vide.
Puis un peu plus tard, erreur 554 (pourtant pop et smtp sont
conformes)
Par acquis de conscience, j'ai été voir les propriétés du compte et
sur l'onglet Serveur, j'ai vu que "Mon serveur requiert une
authetification" était coché, ce qui n'est pas le cas des autres
comptes de la famille sur le même ordi (Alice). J'ai décoché cette
case...Mais rien n'a changé. Est-ce que cela pourrait jouer dans la
balance ?

Voila où j'en suis
Ca te fait penser à quoi ?



Difficile à dire formellement.

Qu'il supprime le compte ou qu'il crée un nouveau compte courrier avec un
paramétrage basique :
- pop.laposte.net
- smtp.aliceadsl.fr
- ne pas cocher la case 'Mon serveur requiert une authentification'

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jean-Pierre Forestier [MVP[
Le #18958411
J'ai été sur le site de laposte, changé le mot de passe...Pour finalement
avoir un message comme quoi la boite mail ne fonctionnait pas !!!
Bonne fin de dimanche

--

Jean-Pierre

"Luc" news:
Jean-Pierre Forestier [MVP[ a écrit...

Voila pourquoi ma question

Mon fiston est chez @laposte.net et depuis hier (sans changement),
quand il ouvre une session OE, il a : Autorisation en cours... et
rien ne se passe double clic sur Autorisation en cours : fenêtre des
tâches/erreur "Connexion à pop3.laposte.net en cours" puis peu après
cette fenêtre disparaît et laisse la place à la fenêtre de saisies de
Nom d'utilisateur et mot de passe. En cliquant sur OK, fenêtre des
tâches/erreur "Connexion à pop3.laposte.net en cours" de nouveau
ETC. en boucle
Parfois il y a un message d'erreur : "Votre mot de passe a été
refusé... Disconnect because authentification to back server is too
long erreur de serveur 0x800CCC90 ; N° d'erreur 0x800CCC92"

Hier, avec un post dans la boite d'envoi, le message d'erreur disait
que le destinataire était refusé (un destinataire régulier de mon
fils) J'ai supprimé ce message de la boite d'envoi = le message
d'erreur associé a disparu, mais la connexion ne s'établit toujours
pas.
Je viens d'essayer d'envoyer un message mais la boite des tâche
signale "Erreur du traitement des tâches demandées. Pour plus
d'informations, consultez la liste d'erreurs ci-dessous" : liste vide.
Puis un peu plus tard, erreur 554 (pourtant pop et smtp sont
conformes)
Par acquis de conscience, j'ai été voir les propriétés du compte et
sur l'onglet Serveur, j'ai vu que "Mon serveur requiert une
authetification" était coché, ce qui n'est pas le cas des autres
comptes de la famille sur le même ordi (Alice). J'ai décoché cette
case...Mais rien n'a changé. Est-ce que cela pourrait jouer dans la
balance ?

Voila où j'en suis
Ca te fait penser à quoi ?



Difficile à dire formellement.

Qu'il supprime le compte ou qu'il crée un nouveau compte courrier avec un
paramétrage basique :
- pop.laposte.net
- smtp.aliceadsl.fr
- ne pas cocher la case 'Mon serveur requiert une authentification'

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Aski
Le #18960461
Bonjour Luc et Jean-Pierre,

Qu'il supprime le compte ou qu'il crée un nouveau compte courrier avec un
paramétrage basique :
- pop.laposte.net
- smtp.aliceadsl.fr
- ne pas cocher la case 'Mon serveur requiert une authentification'



Pourtant, je viens de faire le test chez moi avec la case 'Mon serveur
requiert une authentification' cochée.
Réception immédiate avec pop.laposte.net
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Publicité
Poster une réponse
Anonyme