Où poster ce message ? merci

Le
Patrick
Bonjour,
si vous trouvez que c'est "hors forum", ne m'insultez pas , dites moi où je
pourrais avoir l'aide nécessaire si possible, sinon ne répondez pas, je vous
ne remercie.
Voici mon problème:
j'ai créé une image avec Acronis true Image 10 et créé le Cd de sauvegarde
afin de booter sur celui ci pour réinstaller l'image.
mais , j'obtiens le message suivant :
"kernel bug at generic.c:115!
invalid operand: 0000
CPU: 0"
Quelqu'un aurait il une idée sur ce message que je ne comprends pas ?
j'ai utilisé Google ( oui, je sais "Google est ton ami !") mais j'ai lu que
plusieurs avaient ce problème sans réponse, c'est la raison pour laquelle,
je "tente" ma chance auprès de vous.
En vous remerciant.
Cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #1035292
Salut,

Tu nous dis :
ne m'insultez pas
Ce n'est pas notre genre -:)))

j'ai créé une image avec Acronis true Image 10
Qu'es acò Acronis ? Si tu veux avoir une bonne réponse, il faut que tu

t'expliques mieux, les bénévoles qu te répondent ne sont pas tenus de
connaître tous les logiciels ni de passer leur temps à rechercher sur Google
qui est quoi ?
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Patrick" news:%
Bonjour,
si vous trouvez que c'est "hors forum", ne m'insultez pas , dites moi où
je pourrais avoir l'aide nécessaire si possible, sinon ne répondez pas, je
vous ne remercie.
Voici mon problème:
j'ai créé une image avec Acronis true Image 10 et créé le Cd de sauvegarde
afin de booter sur celui ci pour réinstaller l'image.
mais , j'obtiens le message suivant :
"kernel bug at generic.c:115!
invalid operand: 0000
CPU: 0"
Quelqu'un aurait il une idée sur ce message que je ne comprends pas ?
j'ai utilisé Google ( oui, je sais "Google est ton ami !") mais j'ai lu
que plusieurs avaient ce problème sans réponse, c'est la raison pour
laquelle, je "tente" ma chance auprès de vous.
En vous remerciant.
Cordialement



NM
Le #1035291
hello Patrick you wrote

Bonjour,
si vous trouvez que c'est "hors forum", ne m'insultez pas , dites moi
où je pourrais avoir l'aide nécessaire si possible, sinon ne répondez
pas, je vous ne remercie.
Voici mon problème:
j'ai créé une image avec Acronis true Image 10 et créé le Cd de
sauvegarde afin de booter sur celui ci pour réinstaller l'image.
mais , j'obtiens le message suivant :
"kernel bug at generic.c:115!
invalid operand: 0000
CPU: 0"
Quelqu'un aurait il une idée sur ce message que je ne comprends pas ?
j'ai utilisé Google ( oui, je sais "Google est ton ami !") mais j'ai
lu que plusieurs avaient ce problème sans réponse, c'est la raison
pour laquelle, je "tente" ma chance auprès de vous.
En vous remerciant.
Cordialement


http://www.clubic.com/forum/lofiversion/index.php/t422001.html

Perso , je manifierais une verification du DD système au prochain
redemarrage,

Jamais eu ce blème avec Acronis,

Good luck

Publicité
Poster une réponse
Anonyme