Poster sur YouTube avec QuickTimePlayer 10 vous y arrivez ???

Le
Aegidius
Plusieurs fois que j'essaie de poster une vidéo avec QuickTimePlayer ça
mouline lamentablement avec le message "en Attente de traitement de la
vidéo pas YouTube" et ça n'aboutit pas

MacBookPro 4Go de RAM Snow a Jour et tout et tout
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
pdorange
Le #22695591
Aegidius
Plusieurs fois que j'essaie de poster une vidéo avec QuickTimePlayer ça
mouline lamentablement avec le message "en Attente de traitement de la
vidéo pas YouTube" et ça n'aboutit pas...



Non pas avec QT mais avec iMovie...
Je sais pas si tu as ouvert le "Moniteur d'activité" sur l'onglet réseau
pour voir si il y a du traffic en sortie (courbe rouge), ça permet de
voir si il y a bien des données envoyées... ou pas...

--
Pierre-Alain Dorange
Ce message est sous licence Creative Commons "by-nc-sa-2.0"
Aegidius
Le #22699021
Le 20/10/10 09:48, Pierre-Alain Dorange a écrit :
Aegidius
Plusieurs fois que j'essaie de poster une vidéo avec QuickTimePlayer ça
mouline lamentablement avec le message "en Attente de traitement de la
vidéo pas YouTube" et ça n'aboutit pas...



Non pas avec QT mais avec iMovie...



QT possède un menu permettant ça, sinon depuis la page Web YT avec Safari..


Je sais pas si tu as ouvert le "Moniteur d'activité" sur l'onglet réseau
pour voir si il y a du traffic en sortie (courbe rouge), ça permet de
voir si il y a bien des données envoyées... ou pas...



Je revérifirai a l'occasion...

J'ai l'impression que le fichier est bien envoyé, mais c'est la
conclusion qui coince...
Publicité
Poster une réponse
Anonyme