postes devenus très lents

Le
zebubon
j'ai des postes qui subitement sont devenus très lents
2 minutes pour ouvrir une application (word 2000) etc aucune
modification récente a été faite (installation de logiciels par exemple)
L'antivirus mcafee à jour
Postes sous XP
Serveur windows 2003

D'avance merci pour des pistes
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
bpdu92
Le #20821681
On Mon, 14 Dec 2009 18:09:20 +0100, zebubon
j'ai des postes qui subitement sont devenus très lents
2 minutes pour ouvrir une application (word 2000) etc... aucune


on voit quoi dans la process list ?

modification récente a été faite (installation de logiciels par exemple)
L'antivirus mcafee à jour


vire le

Postes sous XP
Serveur windows 2003


et si on deconnecte le reseau, le temps de demarrage de Word change ?
ou blocage du fait de AD ou autre controle ?

D'avance merci pour des pistes


Nicolas Richard
Le #20823371
zebubon a écrit :
j'ai des postes qui subitement sont devenus très lents
D'avance merci pour des pistes



Ma dernière expérience de ce type, c'était un disque dur en fin de vie,
et il y avait plein d'entrées (environ toutes les secondes je crois)
dans "l'observateur d'événements" (ce qui avait l'amusante conséquence
de devoir pas mal écrire sur le disque pour dire que le disque était en
train de crever)
Bref, ce serait une coïncidence que le souci soit le même, mais si c'est
un windows, tu peux toujours faire un tour du côté de cet observateur
(ne me demande pas comment on y accède, je suis tombé dessus par hasard
-- ça doit se dénicher dans le panneau de configuration), on ne sait
jamais qu'il y soit fait mention de quelque chose.

--
Nico.
Publicité
Poster une réponse
Anonyme