pour créer un organigramme 2003 : menu connecteur invalide

Le
Yvon85
je veux créer un organigramme sous word 2003.
La création de l' organigramme est faite mais pour lier les cadres ente eux,
la fonction " connecteur " est invalide, j' ai les bulles d' informations
mais les objets sont de couleur bleus au lieu d' être de couleur noire comme
dans le sous menu " lignes " de " formes automatiques ( par exemple ) .
Merci de votre concours
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Circé
Le #20294211
Bonjour à toi aussi,

Les connecteurs ne fonctionnent que dans les zones de dessin.
Un peu d'info ici :
http://faqword.com/index.php/faq/faq-graphismes/313

Circé
http://faqword.com

Il se trouve que Yvon85 a formulé :
je veux créer un organigramme sous word 2003.
La création de l' organigramme est faite mais pour lier les cadres ente eux,
la fonction " connecteur " est invalide, j' ai les bulles d' informations
mais les objets sont de couleur bleus au lieu d' être de couleur noire comme
dans le sous menu " lignes " de " formes automatiques ( par exemple ) .
Merci de votre concours


Yvon85
Le #20294381
"Circé" a écrit :

Bonjour à toi aussi,

Les connecteurs ne fonctionnent que dans les zones de dessin.
Un peu d'info ici :
http://faqword.com/index.php/faq/faq-graphismes/313

Circé
http://faqword.com

Il se trouve que Yvon85 a formulé :
> je veux créer un organigramme sous word 2003.
> La création de l' organigramme est faite mais pour lier les cadres ente eux,
> la fonction " connecteur " est invalide, j' ai les bulles d' informations
> mais les objets sont de couleur bleus au lieu d' être de couleur noire comme
> dans le sous menu " lignes " de " formes automatiques ( par exemple ) .
> Merci de votre concours

Merci pour cette réponse ultra rapide,


J' avais effectivement supprimé la zone de dessin car je la croyais inutile
Maintenant tout est parfait
Un énorme merci
Yvon85



Yvon85
Le #20294541
"Circé" a écrit :

Bonjour à toi aussi,

Les connecteurs ne fonctionnent que dans les zones de dessin.
Un peu d'info ici :
http://faqword.com/index.php/faq/faq-graphismes/313

Circé
http://faqword.com

Il se trouve que Yvon85 a formulé :
> je veux créer un organigramme sous word 2003.
> La création de l' organigramme est faite mais pour lier les cadres ente eux,
> la fonction " connecteur " est invalide, j' ai les bulles d' informations
> mais les objets sont de couleur bleus au lieu d' être de couleur noire comme
> dans le sous menu " lignes " de " formes automatiques ( par exemple ) .
> Merci de votre concours


Merci pour cette réponse ultra rapide,


J' avais effectivement supprimé la zone de dessin car je la croyais inutile.
Comme quoi quand quelque chose s'affiche sur une page c' est qu'il y a une
bonne raison .
Encore un énorme MERCI
yvon85
Publicité
Poster une réponse
Anonyme