pour fonction ?

Le
vhnt
bonjour,

j'aimerais avoir un peu d'aide sur excel et avoir une fonction ou autre qui
pourrait m'aider sur ceci :

si dans la "colonne A" un élément de la "feuille 2 colonne A" est retrouvé
identique

alors

dans la "colonne E" doit figurer le résultat de la "feuille 2 - colonnes D à
F" (fusionnées)

j'espère être assez clair

merci d'avance du coup de pouce A bientôt

ps : merci de m'indiquer le plus de détails possible car excel est complexe
parfois :o)

merci encore
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
tissot.emmanuel
Le #4515771
Bonjour,

Essaye de recopier cette fonction dans la colonne E de ta feuil1:

=RECHERCHEV(A1;Feuil2!A1:A10000;4;Faux)
Valeur cherchée A1
Rechercher dans Feuil2!A1:10000
Renvoyer la colonne 4 (cad D)

Cordialement,

Manu/

"vhnt"
bonjour,

j'aimerais avoir un peu d'aide sur excel et avoir une fonction ou autre
qui pourrait m'aider sur ceci :

si dans la "colonne A" un élément de la "feuille 2 colonne A" est retrouvé
identique

alors

dans la "colonne E" doit figurer le résultat de la "feuille 2 - colonnes D
à
F" (fusionnées)

j'espère être assez clair

merci d'avance du coup de pouce A bientôt

ps : merci de m'indiquer le plus de détails possible car excel est
complexe parfois :o)

merci encore



Publicité
Poster une réponse
Anonyme