Pourquoi dans word 2002 les images ne s'affiche pas toujours ?

Le
DAMAL
Depuis la version 2002 les images que j'insère ne s'affiche uniquement si je
fais une entrée, mais elle disparaisse dans la minute qui suit. Attention
elle ne se supprime pas, je ne vois plus le fond et ça même dans l'aperçu
avant impression et si elle n'est pas à l'écran elle ne s'imprime pas.
Merci de m'aider, ce problème a été constaté sur plusieurs pc avec la même
version.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tisane
Le #1638755
Bonjour "DAMAL",

Depuis la version 2002 les images que j'insère ne s'affiche uniquement si
je
fais une entrée, mais elle disparaisse dans la minute qui suit. Attention
elle ne se supprime pas, je ne vois plus le fond et ça même dans l'aperçu
avant impression et si elle n'est pas à l'écran elle ne s'imprime pas.


"ne s'affiche uniquement si je fais une entrée..." ? Que veux-tu dire ?
En attendant, vérifie ceci :
- menu Affichage | Page
- menu Outils | Options, onglet [Affichage]
- "Espaces pour images" ne doit pas être coché
- dans le même menu, "Dessins" doit être coché (notamment si ton image est
habillée par le texte).

--
Tisane

DAMAL
Le #1641357
Bonjour Tisane,

Pour l'histoire de l'entrée, lorsque je sélectionne l'image elle s'encadre
de noir et la marque de paragraphe est en fin de ligne, lorsque je fais une
entrée le paragraphe passe à la ligne suivante et là l'image s'affiche.
J'avais déjà vérifier toutes les options que tu me conseille et tout est OK.
Merci bien pour ton aide.

Damal


Bonjour "DAMAL",

Depuis la version 2002 les images que j'insère ne s'affiche uniquement si
je
fais une entrée, mais elle disparaisse dans la minute qui suit. Attention
elle ne se supprime pas, je ne vois plus le fond et ça même dans l'aperçu
avant impression et si elle n'est pas à l'écran elle ne s'imprime pas.


"ne s'affiche uniquement si je fais une entrée..." ? Que veux-tu dire ?
En attendant, vérifie ceci :
- menu Affichage | Page
- menu Outils | Options, onglet [Affichage]
- "Espaces pour images" ne doit pas être coché
- dans le même menu, "Dessins" doit être coché (notamment si ton image est
habillée par le texte).

--
Tisane





Tisane
Le #1641146

Pour l'histoire de l'entrée, lorsque je sélectionne l'image elle s'encadre
de noir et la marque de paragraphe est en fin de ligne, lorsque je fais une
entrée le paragraphe passe à la ligne suivante et là l'image s'affiche.
J'avais déjà vérifier toutes les options que tu me conseille et tout est OK.


Ton image est donc alignée sur le texte.
As-tu essayé de modifier l'habillage ?
- clic droit sur l'image | Format de l'image
- dans l'onglet [Habillage], choisis "encadré" par exemple
As-tu essayé dans un autre document ? Est-ce que cela le fait avec d'autres
images ? L'image est-elle très lourde (problème de mémoire) ?
Je n'incrimine pas le pilote video puisque tu dis qu'elle ne s'imprime pas
non plus.

--
Tisane


Bonjour "DAMAL",

Depuis la version 2002 les images que j'insère ne s'affiche uniquement si
je
fais une entrée, mais elle disparaisse dans la minute qui suit. Attention
elle ne se supprime pas, je ne vois plus le fond et ça même dans l'aperçu
avant impression et si elle n'est pas à l'écran elle ne s'imprime pas.


"ne s'affiche uniquement si je fais une entrée..." ? Que veux-tu dire ?
En attendant, vérifie ceci :
- menu Affichage | Page
- menu Outils | Options, onglet [Affichage]
- "Espaces pour images" ne doit pas être coché
- dans le même menu, "Dessins" doit être coché (notamment si ton image est
habillée par le texte).

--
Tisane







DAMAL
Le #1641145
J'ai essayé tous les habillages dans le format de l'image, rien n'y fait. En
ce qui concerne la taille de l'image petite ou grande c'est pareille sur tous
mes documents. Egalement le problème se pose sur d'autres pc avec des
documents et images différentes.
Merci pour ton aide.
Damal



Pour l'histoire de l'entrée, lorsque je sélectionne l'image elle s'encadre
de noir et la marque de paragraphe est en fin de ligne, lorsque je fais une
entrée le paragraphe passe à la ligne suivante et là l'image s'affiche.
J'avais déjà vérifier toutes les options que tu me conseille et tout est OK.


Ton image est donc alignée sur le texte.
As-tu essayé de modifier l'habillage ?
- clic droit sur l'image | Format de l'image
- dans l'onglet [Habillage], choisis "encadré" par exemple
As-tu essayé dans un autre document ? Est-ce que cela le fait avec d'autres
images ? L'image est-elle très lourde (problème de mémoire) ?
Je n'incrimine pas le pilote video puisque tu dis qu'elle ne s'imprime pas
non plus.

--
Tisane


Bonjour "DAMAL",

Depuis la version 2002 les images que j'insère ne s'affiche uniquement si
je
fais une entrée, mais elle disparaisse dans la minute qui suit. Attention
elle ne se supprime pas, je ne vois plus le fond et ça même dans l'aperçu
avant impression et si elle n'est pas à l'écran elle ne s'imprime pas.


"ne s'affiche uniquement si je fais une entrée..." ? Que veux-tu dire ?
En attendant, vérifie ceci :
- menu Affichage | Page
- menu Outils | Options, onglet [Affichage]
- "Espaces pour images" ne doit pas être coché
- dans le même menu, "Dessins" doit être coché (notamment si ton image est
habillée par le texte).

--
Tisane









Tisane
Le #1640848

J'ai essayé tous les habillages dans le format de l'image, rien n'y fait.
En
ce qui concerne la taille de l'image petite ou grande c'est pareille sur
tous
mes documents. Egalement le problème se pose sur d'autres pc avec des
documents et images différentes.


La v2002 est-elle à jour ? On doit en être à la SP3, je crois.

--
Tisane




Pour l'histoire de l'entrée, lorsque je sélectionne l'image elle
s'encadre
de noir et la marque de paragraphe est en fin de ligne, lorsque je fais
une
entrée le paragraphe passe à la ligne suivante et là l'image s'affiche.
J'avais déjà vérifier toutes les options que tu me conseille et tout
est OK.


Ton image est donc alignée sur le texte.
As-tu essayé de modifier l'habillage ?
- clic droit sur l'image | Format de l'image
- dans l'onglet [Habillage], choisis "encadré" par exemple
As-tu essayé dans un autre document ? Est-ce que cela le fait avec
d'autres
images ? L'image est-elle très lourde (problème de mémoire) ?
Je n'incrimine pas le pilote video puisque tu dis qu'elle ne s'imprime
pas
non plus.

--
Tisane


Bonjour "DAMAL",

Depuis la version 2002 les images que j'insère ne s'affiche
uniquement si
je
fais une entrée, mais elle disparaisse dans la minute qui suit.
Attention
elle ne se supprime pas, je ne vois plus le fond et ça même dans
l'aperçu
avant impression et si elle n'est pas à l'écran elle ne s'imprime
pas.


"ne s'affiche uniquement si je fais une entrée..." ? Que veux-tu dire
?
En attendant, vérifie ceci :
- menu Affichage | Page
- menu Outils | Options, onglet [Affichage]
- "Espaces pour images" ne doit pas être coché
- dans le même menu, "Dessins" doit être coché (notamment si ton
image est
habillée par le texte).

--
Tisane









DAMAL
Le #1640837
Je suis en SP2. Mais la majorité des SP2 ne rencontre pas se problème.
DAMAL



J'ai essayé tous les habillages dans le format de l'image, rien n'y fait.
En
ce qui concerne la taille de l'image petite ou grande c'est pareille sur
tous
mes documents. Egalement le problème se pose sur d'autres pc avec des
documents et images différentes.


La v2002 est-elle à jour ? On doit en être à la SP3, je crois.

--
Tisane




Pour l'histoire de l'entrée, lorsque je sélectionne l'image elle
s'encadre
de noir et la marque de paragraphe est en fin de ligne, lorsque je fais
une
entrée le paragraphe passe à la ligne suivante et là l'image s'affiche.
J'avais déjà vérifier toutes les options que tu me conseille et tout
est OK.


Ton image est donc alignée sur le texte.
As-tu essayé de modifier l'habillage ?
- clic droit sur l'image | Format de l'image
- dans l'onglet [Habillage], choisis "encadré" par exemple
As-tu essayé dans un autre document ? Est-ce que cela le fait avec
d'autres
images ? L'image est-elle très lourde (problème de mémoire) ?
Je n'incrimine pas le pilote video puisque tu dis qu'elle ne s'imprime
pas
non plus.

--
Tisane


Bonjour "DAMAL",

Depuis la version 2002 les images que j'insère ne s'affiche
uniquement si
je
fais une entrée, mais elle disparaisse dans la minute qui suit.
Attention
elle ne se supprime pas, je ne vois plus le fond et ça même dans
l'aperçu
avant impression et si elle n'est pas à l'écran elle ne s'imprime
pas.


"ne s'affiche uniquement si je fais une entrée..." ? Que veux-tu dire
?
En attendant, vérifie ceci :
- menu Affichage | Page
- menu Outils | Options, onglet [Affichage]
- "Espaces pour images" ne doit pas être coché
- dans le même menu, "Dessins" doit être coché (notamment si ton
image est
habillée par le texte).

--
Tisane













Publicité
Poster une réponse
Anonyme