Pourquoi j'ai pas de codage "Latin 9"???

Le
géjoun
Bonjour,

J'ai voulu régler Outlook Express par rapport aux conseils de la faq oe
http://www.faqoe.com/rep/lirenews.html, le seul soucis, c'est que je n'ai
pas le codage Latin 9 qui est préconisé dans l'article
http://cjoint.com/data/mek0doOMoU.htm.

Queqlu'un sait-il pourquoi?

Merci!
--
géjoun
dam-mail2007@ifrance.com
Enlevez l'année pour répondre
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Serge
Le #1760495
"géjoun"
Bonjour,

J'ai voulu régler Outlook Express par rapport aux conseils de la faq
oe http://www.faqoe.com/rep/lirenews.html, le seul soucis, c'est que
je n'ai pas le codage Latin 9 qui est préconisé dans l'article
http://cjoint.com/data/mek0doOMoU.htm.

Queqlu'un sait-il pourquoi?

Merci!
Bonjour,


Et en dessous de "europe occidentale" tu as quoi ?
(dans la boite de dialogue ouverte !)

Serge

géjoun
Le #1760494
Serge
Bonjour,

Et en dessous de "europe occidentale" tu as quoi ?
(dans la boite de dialogue ouverte !)



Bonjour,

En dessous, j'ai "Europe occidentale (Windows)", et rien d'autre
http://cjoint.com/data/melE0pYieg.htm .
Bizarre non?

--
géjoun

Enlevez l'année pour répondre...

Laurent Jumet
Le #1760493
Hello géjoun !

géjoun
J'ai voulu régler Outlook Express par rapport aux conseils de la faq oe
http://www.faqoe.com/rep/lirenews.html, le seul soucis, c'est que je n'ai
pas le codage Latin 9 qui est préconisé dans l'article
http://cjoint.com/data/mek0doOMoU.htm.

Queqlu'un sait-il pourquoi?


Il s'appelle aussi iso-8859-15


--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]

mOmO
Le #1764867
Mécé Laurent Jumet Kazécry
Hello géjoun !

géjoun
J'ai voulu régler Outlook Express par rapport aux conseils de la faq
oe http://www.faqoe.com/rep/lirenews.html, le seul soucis, c'est que
je n'ai pas le codage Latin 9 qui est préconisé dans l'article
http://cjoint.com/data/mek0doOMoU.htm.

Queqlu'un sait-il pourquoi?


Il s'appelle aussi iso-8859-15


t'es sûr d'être sur la bonne fenêtre ?
faut aller dans
outils -- options
onglet envoi
bouton "paramètres internationnaux"
http://cjoint.com/?memFr8kOkX

salut

--
mOmO

forum dépannage : http://pcland.easyforum.fr/index.htm


Luc
Le #1764865
géjoun a écrit...

Bonjour,

J'ai voulu régler Outlook Express par rapport aux conseils de la faq
oe http://www.faqoe.com/rep/lirenews.html, le seul soucis, c'est que
je n'ai pas le codage Latin 9 qui est préconisé dans l'article
http://cjoint.com/data/mek0doOMoU.htm.

Queqlu'un sait-il pourquoi?


Apparemment, le jeu de caractères 8859-15 n'est pas installé et/ou activé
sur ton PC. Exécute oe58859e.exe qui est ici
http://www.aminautes.org/forums/configurer/oe/oe58859e.exe

Merci!


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

géjoun
Le #1764861
Laurent Jumet
Il s'appelle aussi iso-8859-15


Bonjour,

Je n'ai pas non plus ce codage...

--
géjoun

Enlevez l'année pour répondre...

géjoun
Le #1764860
mOmO
t'es sûr d'être sur la bonne fenêtre ?
faut aller dans
outils -- options
onglet envoi
bouton "paramètres internationnaux"
http://cjoint.com/?memFr8kOkX

salut


Bonjour,

Oui oui, je suis bien dans la bonne fenêtre, et puis de toute façon, ce
codage n'apparait ni dans l'un, ni dans l'autre.

--
géjoun

Enlevez l'année pour répondre...

géjoun
Le #1764859
Luc
Apparemment, le jeu de caractères 8859-15 n'est pas installé et/ou
activé sur ton PC. Exécute oe58859e.exe qui est ici
http://www.aminautes.org/forums/configurer/oe/oe58859e.exe


Bonjour,

Cette fois-ci,une fois le patch installé, le codage est bien apparu.
Merci à tous.

--
géjoun

Enlevez l'année pour répondre...

Publicité
Poster une réponse
Anonyme