Prb avec les ongles d'IE8

Le
Vincent Vega
Bonjour,

Avec IE8, si je clique droit sur un lien, puis choisi ouvrir dans un nouvel
onglet. l'onglet s'ouvre mais la page est blanche. avez-vous la meme chose ?
et comment faire pour que ca marche (comme IE7) ?
Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #19302231
Dans le message de news Vincent Vega nous a dit :
Avec IE8, si je clique droit sur un lien, puis choisi ouvrir dans un
nouvel onglet. l'onglet s'ouvre mais la page est blanche. avez-vous
la meme chose ? et comment faire pour que ca marche (comme IE7) ?
Merci.



Bonjour
as tu le meme comportement lorsque tu lance le navigateur en mode sans
extension (Demerrer /execturer et saisir iexplore.exe -extoff)
si cela fonctionne en mode sans extension il te faut rechercher le module
qui pose soucis ainsi
http://www.technicland.com/article.php3?sid!0
Si tu as le meme comportement en mode sans extension alors essaye de
reinitaliser IE ainsi http://www.technicland.com/article.php3?sid!7

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3
Stevy
Le #19303391
bonjour, j'ai le même problème, quand j'ouvre un lien d'une page web dans un
nouveau onglet elle est vide, je doit faire (actualiser F5) pour qu'elle
s'affiche
même sans module complémentaire j'ai ce problème.
merci...


"technicland" message de news:ePz%
Dans le message de news Vincent Vega nous a dit :
Avec IE8, si je clique droit sur un lien, puis choisi ouvrir dans un
nouvel onglet. l'onglet s'ouvre mais la page est blanche. avez-vous
la meme chose ? et comment faire pour que ca marche (comme IE7) ?
Merci.



Bonjour
as tu le meme comportement lorsque tu lance le navigateur en mode sans
extension (Demerrer /execturer et saisir iexplore.exe -extoff)
si cela fonctionne en mode sans extension il te faut rechercher le module
qui pose soucis ainsi
http://www.technicland.com/article.php3?sid!0
Si tu as le meme comportement en mode sans extension alors essaye de
reinitaliser IE ainsi http://www.technicland.com/article.php3?sid!7

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3



news.free.fr
Le #19310291
Bonjour,
Rien a faire c'est pareil, meme apres avoir reinitaliser.
Visiblement je suis pas le seul.

"technicland" message de news:ePz%
Dans le message de news Vincent Vega nous a dit :
Avec IE8, si je clique droit sur un lien, puis choisi ouvrir dans un
nouvel onglet. l'onglet s'ouvre mais la page est blanche. avez-vous
la meme chose ? et comment faire pour que ca marche (comme IE7) ?
Merci.



Bonjour
as tu le meme comportement lorsque tu lance le navigateur en mode sans
extension (Demerrer /execturer et saisir iexplore.exe -extoff)
si cela fonctionne en mode sans extension il te faut rechercher le module
qui pose soucis ainsi
http://www.technicland.com/article.php3?sid!0
Si tu as le meme comportement en mode sans extension alors essaye de
reinitaliser IE ainsi http://www.technicland.com/article.php3?sid!7

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3



technicland
Le #19327031
Dans le message de news news.free.fr nous a dit :
Bonjour,
Rien a faire c'est pareil, meme apres avoir reinitaliser.
Visiblement je suis pas le seul.



ok mais meme ans extension c'est pareil?Si oui essaye de desinstaller et de
reinstaller IE

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3
Vincent Vega
Le #19335041
Bonjour,
Oui même sans extension cela ne fonctionne pas. j'ai aussi réinstallé, sans
succès.
je suis revenu à IE7, et vais attendre le SP1 de IE8 avant de réessayer.
Merci quant-même.

"technicland" message de news:uBiUxf%
Dans le message de news news.free.fr nous a dit :
Bonjour,
Rien a faire c'est pareil, meme apres avoir reinitaliser.
Visiblement je suis pas le seul.



ok mais meme ans extension c'est pareil?Si oui essaye de desinstaller et
de reinstaller IE

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3




Michel Claveau (MVP)
Le #19345521
Salut !

Prb avec les ONGLES



C'est pour ça qu'il faut appuyer sur {F5} : c'est un problème de manucure.
;-)))

@+
--
MCI
Publicité
Poster une réponse
Anonyme