Premier "enregistremer sous" très long

Le
Arthur
Bonjour.

Depuis quelque temps, sous Windows 10 j'ai des lenteurs lors du premier
"enregistrer sous" avec n'importe quel logiciel.

Je m'explique.
Je lance par exemple le navigateur Opera.
Je vais sur une page quelquonque.
Je fais clic droit sur une image, puis enregistrer sous.
Une fenêtre Windows s'ouvre me permettant de choisir l'emplacement de
l'enregistrement.
Je clique sur Enrgeister, puis plus rien de se passe pendant plusieurs
secondes.
La fenêtre Windows de selection d'emplacement finit par se fermer, mon
image est bien enregistrée.
Si je réitère sur d'autres images l'enregistrement est immédiat.

Si je ferme Opera et que je le relance, le premier enregistrement est
de nouveau très long puis les suivants immédiats.

J'ai pris Opera comme exemple mais le même phénomène se produit avec
tous les logiciels.

Une idée ?

--
Arthur


L'absence de virus dans ce courrier électronique a été vérifiée par le logiciel antivirus Avast.
https://www.avast.com/antivirus
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
siger
Le #26408154
Le 25/08/2016 à 15:11, Arthur a écrit :
Depuis quelque temps, sous Windows 10 j'ai des lenteurs lors du premier
"enregistrer sous" avec n'importe quel logiciel.
Je m'explique.
Je lance par exemple le navigateur Opera.
Je vais sur une page quelquonque.
Je fais clic droit sur une image, puis enregistrer sous.
Une fenêtre Windows s'ouvre me permettant de choisir l'emplacement de
l'enregistrement.
Je clique sur Enrgeister, puis plus rien de se passe pendant plusieurs
secondes.
La fenêtre Windows de selection d'emplacement finit par se fermer, mon
image est bien enregistrée.
Si je réitère sur d'autres images l'enregistrement est immédiat.
Si je ferme Opera et que je le relance, le premier enregistrement est
de nouveau très long puis les suivants immédiats.
J'ai pris Opera comme exemple mais le même phénomène se produit avec
tous les logiciels.
Une idée ?

Une mise à jour récente d'un antivirus, ou un changement de son
paramétrage ?
Arthur
Le #26408180
Le 25/08/2016 à 15:11, Arthur a écrit :
Depuis quelque temps, sous Windows 10 j'ai des lenteurs lors du premier
"enregistrer sous" avec n'importe quel logiciel.
Je m'explique.
Je lance par exemple le navigateur Opera.
Je vais sur une page quelquonque.
Je fais clic droit sur une image, puis enregistrer sous.
Une fenêtre Windows s'ouvre me permettant de choisir l'emplacement de
l'enregistrement.
Je clique sur Enrgeister, puis plus rien de se passe pendant plusieurs
secondes.
La fenêtre Windows de selection d'emplacement finit par se fermer, mon
image est bien enregistrée.
Si je réitère sur d'autres images l'enregistrement est immédiat.
Si je ferme Opera et que je le relance, le premier enregistrement est
de nouveau très long puis les suivants immédiats.
J'ai pris Opera comme exemple mais le même phénomène se produit avec
tous les logiciels.
Une idée ?

Une mise à jour récente d'un antivirus, ou un changement de son
paramétrage ?

Antivirus désactivé, le phénomène est le même.
Publicité
Poster une réponse
Anonyme