Prob licences depuis hier

Le
Thierry
Bonjour,

J'ai un serveur 2003 R2 SP2 qui tourne depuis 1 an sans problèmes (et 1 DC
en W2000 SP4). Ce serveur fait office de server TSE et j'ai 18 CAL.

Depuis hier des utilisateurs se font jeter à l'ouverture de session et j'ai
le message ci-dessous dans les evenements :

Type de l'événement : Erreur
Source de l'événement : LicenseService
Catégorie de l'événement : Aucun
ID de l'événement : 201
Description :
Aucune licence n'a été disponible pour l'utilisateur DOMAINEUSER utilisant
le produit SMBServer 5.2. Utilisez une licence à partir du dossier Outils
d'Administration afin de vous assurer que vous avez suffisamment de
licences.

Biensur il n'y à rien eu de special entre temps sur le serveur si ce n'est
un defrag ce weekend.
J'ai reinstaller le SP2, supprimer le dossier de licence TSE (LServer)
reactiver le serveur, reinstaller les licences CAL, et ce matin toujours le
meme problème.

Je suis preneur de toute solution qui m'eviterai de reinstaller le
serveur.

Merci d'avance

Thierry
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric Perromat[MVP]
Le #16628161
Bonjour,
Il semblerait que c'est un soucis lié au CAL Windows et non pas au CAL TS
... Il faudrait aller dans le gestionnaire des licences (pas TS !) et passer
en mode par siege ou augmenter le nombre de licence Windows ...

--
Eric Perromat [MVP Windows Server - Terminal Server]
Visitez mon Site Web : http://aidetse.free.fr et mon Forum :
http://aidetse.free.fr/forum

"Thierry" news:%
Bonjour,

J'ai un serveur 2003 R2 SP2 qui tourne depuis 1 an sans problèmes (et 1 DC
en W2000 SP4). Ce serveur fait office de server TSE et j'ai 18 CAL.

Depuis hier des utilisateurs se font jeter à l'ouverture de session et
j'ai le message ci-dessous dans les evenements :

Type de l'événement : Erreur
Source de l'événement : LicenseService
Catégorie de l'événement : Aucun
ID de l'événement : 201
Description :
Aucune licence n'a été disponible pour l'utilisateur DOMAINEUSER
utilisant le produit SMBServer 5.2. Utilisez une licence à partir du
dossier Outils d'Administration afin de vous assurer que vous avez
suffisamment de licences.

Biensur il n'y à rien eu de special entre temps sur le serveur si ce n'est
un defrag ce weekend....
J'ai reinstaller le SP2, supprimer le dossier de licence TSE (LServer)
reactiver le serveur, reinstaller les licences CAL, et ce matin toujours
le meme problème.

Je suis preneur de toute solution qui m'eviterai de reinstaller le
serveur....

Merci d'avance

Thierry



Publicité
Poster une réponse
Anonyme