Probleme acces site

Le
Eric
Bonjour à tous,

Je me permets de poser cette question car je ne trouve pas de solutions,
si elle existe bien sur.

Voila, j'essaie d'accéder à un site www.artux.org pour le citer. Il
m'est impossible de le joindre. Le problème ne vient que de chez moi car
de chez mon voisin par exemple c'est accessible.
Je penche pour un problème wanadoo free ; je suis chez wanadoo
J'ai essayé sous plusieurs pc différents (2000 xp vista et ubuntu) et
même problème.

Je pense qu'un refus de connexion est fait mais je ne sais pas où. Un
tracert me renvoie des étoiles lorsque j'arrive chez proxad.

Je précise aussi que je possède une livebox avec les réglages par défaut.

Merci à qui pourra m'aider.

Eric
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric
Le #847198

Chez moi ça marche (abo Orange + LiveBox résidentielle Sagem).
Didier.


Bonjour et merci de la réponse.
C'est bien la le problème c'est que des amis étant chez wanadoo peuvent
aussi y accéder mais pas moi. Je cherche mais ne trouve pas pourquoi !!!

Amicalement
Eric

Didier
Le #847197
Bonjour à tous,

Je me permets de poser cette question car je ne trouve pas de solutions,
si elle existe bien sur.

Voila, j'essaie d'accéder à un site www.artux.org pour le citer. Il
m'est impossible de le joindre. Le problème ne vient que de chez moi car
de chez mon voisin par exemple c'est accessible.
Je penche pour un problème wanadoo free ; je suis chez wanadoo
J'ai essayé sous plusieurs pc différents (2000 xp vista et ubuntu) et
même problème.

Je pense qu'un refus de connexion est fait mais je ne sais pas où. Un
tracert me renvoie des étoiles lorsque j'arrive chez proxad.

Je précise aussi que je possède une livebox avec les réglages par défaut.

Merci à qui pourra m'aider.

Eric
Chez moi ça marche (abo Orange + LiveBox résidentielle Sagem).

Didier.

Sébastien Monbrun aka TiChou
Le #847196
Dans le message *Eric* tapota sur f.c.r.ip :

Voila, j'essaie d'accéder à un site www.artux.org pour le citer. Il m'est
impossible de le joindre.


Quel est le message renvoyé par le navgateur Web (si c'est IE, inutile de
répondre) ? En ligne de commande, que retourne la commande suivante :

telnet www.artux.org 80

Un tracert me renvoie des étoiles lorsque j'arrive chez proxad.


La machine qui héberge ce site filtre l'ICMP...

--
Sébastien Monbrun aka TiChou

Eric
Le #847195

Quel est le message renvoyé par le navgateur Web (si c'est IE, inutile
de répondre) ? En ligne de commande, que retourne la commande suivante :

telnet www.artux.org 80


Le telnet me renvoie le message impossible d'ouvrir une connexion à
l'hote sur le port 80 : echec lors de la connexion
Avec firefox, un message me précise que la connexion avec le serveur a
été réinitialisée pendant le chargement de la page



Un tracert me renvoie des étoiles lorsque j'arrive chez proxad.


La machine qui héberge ce site filtre l'ICMP...


Je m'en doutais un peu mais pas trop sur


Merci pour votre recherche


Amicalement
Eric


Sébastien Monbrun aka TiChou
Le #847193
Dans le message *Eric* tapota sur f.c.r.ip :

telnet www.artux.org 80


Le telnet me renvoie le message impossible d'ouvrir une connexion à l'hote
sur le port 80 : echec lors de la connexion
Avec firefox, un message me précise que la connexion avec le serveur a été
réinitialisée pendant le chargement de la page


Ça semble indiquer qu'il y a filtrage quelque part. Je viens de remarquer
que votre adresse IP commence par 90.x.x.x qui ne sont pas encore très
courantes sur Internet. Allez savoir si le firewall de la machine hébergeant
le site qui semble être configuré avec les pieds, ne filtre pas, comme
encore beaucoup de firewall, les adresses IP du bloc 90.0.0.0/8 qui est
assez récent sur Internet.

--
Sébastien Monbrun aka TiChou


Eric
Le #846993

Ça semble indiquer qu'il y a filtrage quelque part. Je viens de
remarquer que votre adresse IP commence par 90.x.x.x qui ne sont pas
encore très courantes sur Internet. Allez savoir si le firewall de la
machine hébergeant le site qui semble être configuré avec les pieds, ne
filtre pas, comme encore beaucoup de firewall, les adresses IP du bloc
90.0.0.0/8 qui est assez récent sur Internet.



Bonjour,

J'ai appelé le gestionnaire du réseau et bingo, vous aviez raison,
filtrage sur les ip 90.x.x.x
C'est maintenant rétabli

Encore merci pour votre savoir

Amicalement
Eric

Pascal Hambourg
Le #846992
Salut,


J'ai appelé le gestionnaire du réseau


Du réseau Dedibox ou du serveur particulier ?

et bingo, vous aviez raison, filtrage sur les ip 90.x.x.x


C'est la première idée que j'ai eue en voyant l'adresse IP, mais je n'ai
pas osé croire qu'il restait encore des admins aussi incapables alors je
n'ai pas répondu... Heureusement Sébastien était là (il fréquente
peut-être plus d'admins que moi).

Nina Popravka
Le #846991
On Mon, 19 Mar 2007 01:01:35 +0100, Sébastien Monbrun aka TiChou

Ça semble indiquer qu'il y a filtrage quelque part. Je viens de remarquer
que votre adresse IP commence par 90.x.x.x qui ne sont pas encore très
courantes sur Internet.


J'ai la flemme de chercher...
C'est une classe A historique qui a été remise à dispo, ou c'était
réservé ?
--
Nina

Pascal Hambourg
Le #846990

votre adresse IP commence par 90.x.x.x qui ne sont pas encore très
courantes sur Internet.


C'est une classe A historique qui a été remise à dispo, ou c'était
réservé ?


Réservé, puis alloué en 2005 au RIPE, qui doit en distribuer des bouts
petit à petit. Cf.

Nina Popravka
Le #846989
On Tue, 20 Mar 2007 23:56:47 +0100, Pascal Hambourg

Réservé, puis alloué en 2005 au RIPE, qui doit en distribuer des bouts
petit à petit. Cf.

Et en plus, il semblerait qu'il reste encore du gras à offrir à partir
de 100 :-)
Marrant, je pensais vraiment que ça avait été redistribué
intégralement depuis longtemps, à part 10.0.0.0/8, et les historiques.
--
Nina

Publicité
Poster une réponse
Anonyme