Problème affichage ClearType

Le
Alain
Bonjour, je viens d'acheter un Sony Vaio FE41S avec Windows Vista
préinstallé. J'ai également installé Microsoft Office. J'ai un problème avec
les polices ClearType qui ne sont pas nettes. Il y a une ombre rouge autour
de tous les caractères (menus, textes,) . J'ai utilisé Windows ClearType
Tuner pour essayer de résoudre le problème. Ceci a atténué les ombres autour
des caractères sans malheureusement résoudre le problème. Si je désactive
ClearType, les polices ne sont pas très agréables (polices beaucoup plus
scintillantes que sous Windows XP). Pourriez-vous m'indiquer ce qu'il y a
lieu de faire. Merci. Alain
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #1250788
tu devrais poser la question sur le groupe vista.installation

NB - le pb y a déjà été évoqué!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Alain"
Bonjour, je viens d'acheter un Sony Vaio FE41S avec Windows Vista
préinstallé. J'ai également installé Microsoft Office. J'ai un problème
avec
les polices ClearType qui ne sont pas nettes. Il y a une ombre rouge
autour
de tous les caractères (menus, textes,...) . J'ai utilisé Windows
ClearType
Tuner pour essayer de résoudre le problème. Ceci a atténué les ombres
autour
des caractères sans malheureusement résoudre le problème. Si je désactive
ClearType, les polices ne sont pas très agréables (polices beaucoup plus
scintillantes que sous Windows XP). Pourriez-vous m'indiquer ce qu'il y a
lieu de faire. Merci. Alain



Publicité
Poster une réponse
Anonyme